Технический форум
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Материнские платы


Ответ
 
Опции темы Опции просмотра
Старый 15.09.2011, 14:08   #1 (permalink)
sanyy
Новичок
 
Регистрация: 15.09.2011
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию ASUS P4P800S SE, подскажите советом

Начну все с самого начала.
В начале лета комп работал, старенький но работал. Летом я сломал 2 ноги и провалялся в больнице 2 месяца. Сейчас дома и передвигаюсь ползком, так, что комп отнести в ремонт не получится ближайшие 3-4 месяца. Когда меня выписали из больницы в этот день отключили свет (меняли проводку в подъезде) к вечеру свет дали и на системнике вдруг загорелась зеленым лампочка на кнопке пуск. Я выдернул комп из розетки и опять включил, лампочка опять загорелась, а комп не_включается. Снял крышку, стал осматривать - на материнке тоже горит зеленая лампочка, потом через минут 5 из блока питания пошел дым. Я выдернул все из розетки. У меня был другой блок питания, я заменил его, опять включаю в розетку (не нажимая кнопки пуск) загорелись все лампы и еще кулеры закрутились на блоке, на процессоре и кулер охлаждения (то_есть только его в сеть включаю и кулеры и лампочка на кнопке пуск включаются) больше ничего не_происходит. Мать не_запускается!. Кто знает мою проблему отпишитесь плиз!. Я сейчас думаю, что материнка накрылась! Подскажите советом
sanyy вне форума   Ответить с цитированием

Старый 15.09.2011, 14:08
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Дам вам ссылки на темы которые схожи с вашей

Помогите с советом
Помогите советом
Помогите с советом
Помогите советом.

Старый 15.09.2011, 14:32   #2 (permalink)
zub
Member
 
Регистрация: 13.09.2011
Сообщений: 12
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

я тож думаю, что материнка, звуки издает какие нибудь при включении?
zub вне форума   Ответить с цитированием
Старый 15.09.2011, 15:36   #3 (permalink)
sanyy
Новичок
 
Регистрация: 15.09.2011
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от zub Посмотреть сообщение
я тож думаю, что материнка, звуки издает какие нибудь при включении?
Нет, воjбще молчит! Когда включаю на блок питании кнопку сама загорается на передней панели лампочка на кнопке пуск (раньше загоралась только при нажатии на нее) загорается лампочка на материнке b начинают крутится все кулеры кроме кулера на видюхе, и все, больше ничего не_происходит. Нажимая на кнопку пуск -никакой реакции. Выключаешь кнопку на блоке питания - все тухнет. Включаешь все повторяется!. Вы считаете единственный выход это замена материнки???
sanyy вне форума   Ответить с цитированием
Старый 16.09.2011, 09:05   #4 (permalink)
zub
Member
 
Регистрация: 13.09.2011
Сообщений: 12
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

думаю да, конечно самый верный способ проверить остальные комплектующие на другом компе, но скорее всего мать виновата, а визуально на материнке не видать неисправностей типо вздутых конденсаторов?
zub вне форума   Ответить с цитированием
Старый 16.09.2011, 10:42   #5 (permalink)
sanyy
Новичок
 
Регистрация: 15.09.2011
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от zub Посмотреть сообщение
думаю да, конечно самый верный способ проверить остальные комплектующие на другом компе, но скорее всего мать виновата, а визуально на материнке не видать неисправностей типа вздутых конденсаторов?
Визуально осматривал, вроде все в норме, сегодня попробую отключить все от нее оставив только процессор. Напишу что получится!
sanyy вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 22.09.2011, 21:51   #6 (permalink)
fannymagnet1
Member
 
Аватар для fannymagnet1
 
Регистрация: 21.03.2010
Сообщений: 85
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 282
По умолчанию

sanyy
Самый простой вариант:
1. Вынуть шнур питания из розетки сбросить Биос перемычкой CLR_CMOS ( на маме недалеко от батарейки) (Проверить наличие спикера)
2. Вынуть видеокарту, модули памяти, отсоединить диски и приводы DVD, все внешние разъемы USB, IEEE 1394 и т.д.
3. Проверить разъемы питания мамы и видеокарты.
4. Включить питание, если загорится индикатор питания на передней панели и появится повторяющийся писк в спикере значит мама процессор
и БП исправны, если нет проверяем БП заменой, если запищит с другим БП, блок питания неисправен.
5. Если замена блока питания не помогла, снять кулер, пару раз повернуть защелку на процессоре (для старых сокетов), нанести пасту, вернуть кулер на
место, проверить. Заработало идем дальше, нет - проблема с мамой...
6. Воткнуть модули памяти , проверить по одному, есть сигнал 1 длинный 2 коротких - все нормально.
7. Воткнуть видеокарту подключить монитор, вкл. если есть изображение, дальше диски, DVD приводы, внешние разъемы - по одному.
P.S. Где-то в процессе выявится неисправность. (На все 15 минут)
fannymagnet1 вне форума   Ответить с цитированием
Старый 09.12.2012, 17:51   #7 (permalink)
alex290996
Новичок
 
Регистрация: 09.12.2012
Сообщений: 5
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию помогите пожайлеста

У меня тоже проблема с компом на материнской плате ASUS P4P800 Se все подсоединил правильно когда включаю комп он начинает работать на мониторе высвечивается производитель и характеристики работает примерно 1-5 секунд и вырубается даже в БИОС неуспеваю зайти помогите плиз очень надо починить пробовал обнулить БИОС со ровно не помогает снимал память тоже нечего не выходит и блок питание менял тоже самое спасите!!!!
alex290996 вне форума   Ответить с цитированием
Старый 10.12.2012, 12:12   #8 (permalink)
-ЗЛОЙ-
Banned
 
Регистрация: 04.10.2010
Сообщений: 3,765
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 2154
По умолчанию

проверить не греется ли чего в дежурном режиме и при запуске
мультиметр имеется?
-ЗЛОЙ- вне форума   Ответить с цитированием
Старый 11.12.2012, 17:28   #9 (permalink)
alex290996
Новичок
 
Регистрация: 09.12.2012
Сообщений: 5
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

нагреться просто не успевает, потому что вырубается полностью. а тестер есть проверял замыканий нет вроде все норм но также не работает.
alex290996 вне форума   Ответить с цитированием
Старый 11.12.2012, 17:57   #10 (permalink)
-ЗЛОЙ-
Banned
 
Регистрация: 04.10.2010
Сообщений: 3,765
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 2154
По умолчанию

Цитата:
Сообщение от alex290996 Посмотреть сообщение
проверял замыканий нет
что где и как проверял? пиши подробно.
Поскольку все молчат, попробую озвучить кой-какие мысли (из того что я понял):
-Если подключить кабель питания (220в) к БП, то наблюдается автостарт системы
-Через некоторое время все вырубается
Если я понял правильно то:
Вследствии поломки БП мать тоже померла. Насколько это серьезно давай разбираться.
Итак: КЗ на гнезде ЮСБ? Подключаем БП к 220в, ждем пока все вырубится и на штекерах (куда подключены кнопки с передней панели) проверяем напряжение в дежурном режиме. Напруги выкладываем сюда.
В момент, когда куллеры начинают крутиться, проверяем питание проца на любом из дроселей.
Проверяем мосфеты на питание моста (при выкл ПК)
гнездо PCI - находим ключ и по нему находим 15й контакт. Проверяем - при старте системы напруга должна исчезнуть.
Для начала думаю достаточно. Все, что проделал, подробно опиши.
-ЗЛОЙ- вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 18:03.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.