Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо


Закрытая тема
 
Опции темы Опции просмотра
Старый 03.12.2009, 13:06   #1 (permalink)
k22
Member
 
Регистрация: 22.08.2007
Сообщений: 12
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Не сразу включается монитор компьютера.

Не сразу включается монитор, после пуска ПК! Думал уже ехать видеокарту менять но после 1-2 мин простоя, включается и все работает на 100% Видеокарта включается когда уже Вин загрузился!
Комп стоит 2 года раньше такого небыло
ХЗ разобрал комп, вытащил видеокарту, никаких потеков на ней нет, дымом не ваняет) вентиль работает, с виду как только купил. HD3850

Никаких изменений в компе не делал, т.е проблема возникла сама собой!
Что это может быть?

Последний раз редактировалось k22; 03.12.2009 в 13:09 Причина: Добавление
k22 вне форума  

Старый 03.12.2009, 13:06
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Схожие топики помогут пролить свет на решение вопроса

Питание системного блока включается и сразу же отключается
Не включается монитор при включении компьютера
Не включается монитор при включении компьютера

Старый 03.12.2009, 13:08   #2 (permalink)
Various
Debes, ergo potes
 
Аватар для Various
 
Регистрация: 09.05.2009
Сообщений: 9,655
Сказал(а) спасибо: 0
Поблагодарили 17 раз(а) в 4 сообщениях
Репутация: 6630
По умолчанию

А при перезагрузке так же моник себя ведет?
Various вне форума  
Старый 03.12.2009, 13:11   #3 (permalink)
k22
Member
 
Регистрация: 22.08.2007
Сообщений: 12
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

при перезагрузке все идет как надо, правильно!

Последний раз редактировалось k22; 03.12.2009 в 13:14 Причина: Добавление
k22 вне форума  
Старый 03.12.2009, 13:17   #4 (permalink)
Various
Debes, ergo potes
 
Аватар для Various
 
Регистрация: 09.05.2009
Сообщений: 9,655
Сказал(а) спасибо: 0
Поблагодарили 17 раз(а) в 4 сообщениях
Репутация: 6630
По умолчанию

Монитор TFT или ЭЛТ?
Various вне форума  
Старый 03.12.2009, 13:18   #5 (permalink)
k22
Member
 
Регистрация: 22.08.2007
Сообщений: 12
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

TFT .....
k22 вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 03.12.2009, 13:24   #6 (permalink)
Various
Debes, ergo potes
 
Аватар для Various
 
Регистрация: 09.05.2009
Сообщений: 9,655
Сказал(а) спасибо: 0
Поблагодарили 17 раз(а) в 4 сообщениях
Репутация: 6630
По умолчанию

При включении компа биос подает сигнал, время правильно показывает, просто может батарейка подсела
Various вне форума  
Старый 03.12.2009, 13:29   #7 (permalink)
k22
Member
 
Регистрация: 22.08.2007
Сообщений: 12
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Все идет как надо, сигнал, винт, все шумит жужжит, как и всегда! Все хорошо кроме сигнала на Мониторе!
Время показывает правильно!
k22 вне форума  
Старый 03.12.2009, 13:37   #8 (permalink)
Various
Debes, ergo potes
 
Аватар для Various
 
Регистрация: 09.05.2009
Сообщений: 9,655
Сказал(а) спасибо: 0
Поблагодарили 17 раз(а) в 4 сообщениях
Репутация: 6630
По умолчанию

Может запарка в ОС, Еще бы жесткий проверить
Various вне форума  
Старый 03.12.2009, 13:41   #9 (permalink)
k22
Member
 
Регистрация: 22.08.2007
Сообщений: 12
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от Various-Alex Посмотреть сообщение
Может запарка в ОС, Еще бы жесткий проверить
Непонял связь между ОС.ю жестким диском и питанием монитора
k22 вне форума  
Старый 03.12.2009, 13:50   #10 (permalink)
Various
Debes, ergo potes
 
Аватар для Various
 
Регистрация: 09.05.2009
Сообщений: 9,655
Сказал(а) спасибо: 0
Поблагодарили 17 раз(а) в 4 сообщениях
Репутация: 6630
По умолчанию

тут скорее всего не в монике дело а в самом системнике, монитор выдает картинку, когда видеокарта активируется и поеит сигнал
На материнках MSI встречал нечто подобное, решалось обнулением биоса
Various вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Закрытая тема

Метки
включение монитора

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 03:32.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.