Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо


Закрытая тема
 
Опции темы Опции просмотра
Старый 20.08.2008, 11:29   #21 (permalink)
Xploit
Member
 
Аватар для Xploit
 
Регистрация: 03.07.2008
Сообщений: 588
Записей в дневнике: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 1300
По умолчанию

БЛОК ПИТАНИЯ - COLORS`it 300w
материнка - MSI 848P NEO-V socket478 848p/ICH5/SATA/ATA/AC`97/LAN PCB вер. 20A BIOS вер. AMI 5.3
ВИДЕО - RADEON 9550 128MB (V/D/VD)
ПРОЦ НЕ ВИЖУ НЕ СНИМАЛ.
оп.память - PATRIOT PSD512400 PG3200 CL 2.5 512mb.

проблема в чем при включения никакой реакции, одни кулеры гудят и подсветка кнопки. не пищит при в ключении.
Xploit вне форума  
Старый 20.08.2008, 11:30   #22 (permalink)
Xploit
Member
 
Аватар для Xploit
 
Регистрация: 03.07.2008
Сообщений: 588
Записей в дневнике: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 1300
По умолчанию

AlexZir путем вытаскивания батареи?
Xploit вне форума  
Старый 20.08.2008, 11:34   #23 (permalink)
Exxx
Member
 
Аватар для Exxx
 
Регистрация: 24.06.2008
Сообщений: 774
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 34
По умолчанию

Xploit
можно и так мин на 10 вытащи
Exxx вне форума  
Старый 20.08.2008, 11:39   #24 (permalink)
Xploit
Member
 
Аватар для Xploit
 
Регистрация: 03.07.2008
Сообщений: 588
Записей в дневнике: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 1300
По умолчанию

может я шлейфы не туда воткнул? но питание правильно подключено
Xploit вне форума  
Старый 20.08.2008, 11:46   #25 (permalink)
Exxx
Member
 
Аватар для Exxx
 
Регистрация: 24.06.2008
Сообщений: 774
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 34
По умолчанию

Xploit
отсоедини все кроме 1 планки оператни и пробуй запустить! еси биос работает и все норм то подключай по одному девайсу по очереди
Exxx вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 20.08.2008, 11:58   #26 (permalink)
Xploit
Member
 
Аватар для Xploit
 
Регистрация: 03.07.2008
Сообщений: 588
Записей в дневнике: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 1300
По умолчанию

пробовал - ничего не изменилось, батарею на 10 мин вытаскивал.
Xploit вне форума  
Старый 20.08.2008, 12:24   #27 (permalink)
AlexZir
support
 
Аватар для AlexZir
 
Регистрация: 19.08.2007
Адрес: Зея
Сообщений: 13,042
Записей в дневнике: 47
Сказал(а) спасибо: 86
Поблагодарили 108 раз(а) в 39 сообщениях
Репутация: 40907
По умолчанию

Протестируйте блок питания на другом компьютере, возможно в нем проблема.

Какая-нибудь из микросхем на матери сильно нагревается?
__________________
Убить всех человеков!
AlexZir вне форума  
Старый 20.08.2008, 12:49   #28 (permalink)
Xploit
Member
 
Аватар для Xploit
 
Регистрация: 03.07.2008
Сообщений: 588
Записей в дневнике: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 1300
По умолчанию

блок питания исправен, пробовал другую планку поставить тот же эффект
Xploit вне форума  
Старый 20.08.2008, 12:50   #29 (permalink)
Max
Компьютерщик
 
Регистрация: 12.02.2008
Сообщений: 10,819
Записей в дневнике: 36
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 8045
По умолчанию

Цитата:
Сообщение от Xploit
ПЕРЕСТАВИЛ ПЛАНКУ И ВСЕ! НЕ РАБОТАЕТ!
Проблема, в принципе ясна: либо не до конца вставили планку, либо слот ОЗУ был загрязнен...
Как вариант, попробуйте вытащить ОЗУ полностью и запускайте. Смотрим на реакцию материнки - спикер пищит?
Цитата:
Сообщение от Xploit
пробовал другую планку поставить
Пробывали в оба слота?
Max вне форума  
Старый 20.08.2008, 12:59   #30 (permalink)
Xploit
Member
 
Аватар для Xploit
 
Регистрация: 03.07.2008
Сообщений: 588
Записей в дневнике: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 1300
По умолчанию

планку вставлял до конца, до упора по бокам автоиатически ушки защелкнулись. слот продувал пылесосом и щеткой обработал.
Xploit вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Закрытая тема

Метки
kingston hyperx

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 21:16.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.