Технический форум
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 08.01.2017, 17:01   #11 (permalink)
URI1000
Новичок
 
Регистрация: 07.01.2017
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Другого блока пока нет, вот замеры с моего
Миниатюры
gedc0178.jpg  
URI1000 вне форума   Ответить с цитированием

Старый 08.01.2017, 17:01
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Вот топики, в которых найдены совпадения с вашей темой

не загружается BIOS
Не загружается BIOS
Не загружается Bios
Не загружается BIOS
Не загружается BIOS

Старый 09.01.2017, 03:26   #12 (permalink)
URI1000
Новичок
 
Регистрация: 07.01.2017
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Проверил с другим блоком питания-то же самое. Правда, сегодня с утра опять первая загрузка проходит, после выключения и включения запускаются вентиляторы, начинается загрузка биос, самопроизвольно выключается, сам включается, опять начинается загрузка биос, выключается и так по кругу. После замены(добавления, вытаскивания) планки памяти первая загрузка проходит. Сейчас пишу с этого компа.
URI1000 вне форума   Ответить с цитированием
Старый 09.01.2017, 07:38   #13 (permalink)
URI1000
Новичок
 
Регистрация: 07.01.2017
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Сделал из динамика спикер. Вынул память. Серия коротких сигналов, сомовыключение, самовключение, опять серия сигналов и так постоянно. Вставил память- один сигнал, нормальная загрузка. Выключил, включил-вентиляторы вертятся, загрузки нет, спикер молчит, только раз в три секунды грустно тихо пощелкивает (проверял мультом-идут короткие импульсы 0,2-0,1В).
URI1000 вне форума   Ответить с цитированием
Старый 09.01.2017, 17:09   #14 (permalink)
Smith
Специалист
 
Регистрация: 13.08.2007
Сообщений: 2,789
Записей в дневнике: 5
Сказал(а) спасибо: 21
Поблагодарили 12 раз(а) в 5 сообщениях
Репутация: 9327
По умолчанию

А ваши жесткие и ссд отключать пробовали? Может уефи дуркует, отключите диски.
Smith вне форума   Ответить с цитированием
Старый 09.01.2017, 18:41   #15 (permalink)
URI1000
Новичок
 
Регистрация: 07.01.2017
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Конечно, отключал. Первая загрузка проходит (один сигнал спикера, пишет типа не могу найти носитель с загрузчиком, предлагает перезагрузиться, вобщем нормально), после выключения-все.Интересно,что при повторном включении спикер молчит. Вентиляторы крутятся(так, уточняю).
URI1000 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 15.01.2017, 04:38   #16 (permalink)
URI1000
Новичок
 
Регистрация: 07.01.2017
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Уважаемые форумчане, проблема не решена.
URI1000 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 18:07.


Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.