Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо


Ответ
 
Опции темы Опции просмотра
Старый 16.09.2009, 23:19   #1 (permalink)
mortes
Member
 
Регистрация: 16.09.2009
Сообщений: 13
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Проблемы при старте компьютера

комп не заводится после выключения. Мигнут лампочки, дернутся вентиляторы и глохнет. только после обнуления биоса заводится, потом заново. че за ...? помогите!
mortes вне форума   Ответить с цитированием

Старый 16.09.2009, 23:19
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Пожалуйста, не делайте поспешный действий, лучше ознакомьтесь с похожими топиками

При старте двигателя отключается автомагнитола
При старте компьютера система зависает
При старте на мониторе надпись - нет сигнала
При старте компьютер выключается

Старый 16.09.2009, 23:20   #2 (permalink)
DDS
Member
 
Регистрация: 15.02.2009
Сообщений: 695
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 523
По умолчанию

Батарейку пробывали заменить?
DDS вне форума   Ответить с цитированием
Старый 16.09.2009, 23:26   #3 (permalink)
mortes
Member
 
Регистрация: 16.09.2009
Сообщений: 13
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

мм.. нет. стоит попробовать?
mortes вне форума   Ответить с цитированием
Старый 16.09.2009, 23:30   #4 (permalink)
SuSLiK
Member
 
Аватар для SuSLiK
 
Регистрация: 11.12.2008
Сообщений: 1,200
Записей в дневнике: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 428
По умолчанию

попробуй батарейку заменить ,тестером контакт на штейкере бп проверь не замкнут ли + -
и открой БП взгляни на конденсаторы не взбухли ли
SuSLiK вне форума   Ответить с цитированием
Старый 17.09.2009, 12:49   #5 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,403
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

для начала ,желательно писать что у тебя за конфигурация компьютера (полная).

+ проверь так же материнку ( визуально на конденсаторы ) если нету вздутых, и провода от самого БП, что все нормально подключено .
Eli вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 17.09.2009, 13:45   #6 (permalink)
mortes
Member
 
Регистрация: 16.09.2009
Сообщений: 13
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Да, извините. Мать Асус M2V. Атлон 3500+, 2 памяти по 512 хюникс. Первым делом, конечно, проверил все что можно видеть: и конденсаторы, и подключение БП. Батарейку еще не заменил. Фигня продолжается. Отчитаюсь.
mortes вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
проблемы при старте

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 11:54.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.