Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо


Ответ
 
Опции темы Опции просмотра
Старый 02.03.2009, 03:00   #11 (permalink)
Артём
votum separatum
 
Аватар для Артём
 
Регистрация: 05.05.2008
Сообщений: 14,607
Записей в дневнике: 52
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 18619
По умолчанию

Ну не знаю тогда.... Или проблема в карте, или дистрибутив Висты косячный....
Прогоните на всякий случай проверку dxdiag, введя эту команду в "Выполнить", обновите DirectX, проверьте температуру программой Everest Ultimate. Подождите ответов от наших "железных" специалистов, может они что-то дельное предложат. Если эта проблема у вас с первых дней установки ОС, то о какой программной оптимизации может идти речь? Там оптимизировать нечего, все настройки и так штатные.
Артём вне форума   Ответить с цитированием

Старый 02.03.2009, 03:00
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

На нашем форуме встречались аналогичные темы, вот их список

На сколько зависит производительность системы от чипсета?
EvtEng.exe в Висте
Не работает мыш в висте.

Старый 02.03.2009, 13:24   #12 (permalink)
zhanna
Member
 
Аватар для zhanna
 
Регистрация: 04.09.2007
Сообщений: 148
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 33
По умолчанию

Переустановила драйвер на видеокарту и звук. Производительность -5,2. Вот только со звуком что-то. Звук то есть, но только если подключены наушники с микрофоном, то звук идёт только на них, а на колонки не идёт. Отключаю наушники - звук идёт на колонки.
zhanna вне форума   Ответить с цитированием
Старый 02.03.2009, 14:10   #13 (permalink)
Артём
votum separatum
 
Аватар для Артём
 
Регистрация: 05.05.2008
Сообщений: 14,607
Записей в дневнике: 52
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 18619
По умолчанию

Цитата:
Сообщение от zhanna Посмотреть сообщение
Вот только со звуком что-то. Звук то есть, но только если подключены наушники с микрофоном, то звук идёт только на них, а на колонки не идёт. Отключаю наушники - звук идёт на колонки.
Жанна, про драйвера я вам первым делом сказал....
По звуку - так и должно быть.
Артём вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
производительность

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 13:33.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.