Технический форум
Вернуться   Технический форум > Компьютерный форум > Форум про ноутбуки > Ремонт ноутбуков


Ответ
 
Опции темы Опции просмотра
Старый 16.02.2016, 00:13   #1 (permalink)
pavluxa31
Member
 
Регистрация: 05.04.2011
Сообщений: 249
Сказал(а) спасибо: 1
Поблагодарили 1 раз в 1 сообщении
Репутация: 1063
По умолчанию После замены HP JACK "сломался звук"

Здравствуйте,после замены разъема под наушники на dell vostro 1015,при вставленных наушниках звук идет через динамик,а если вставить наушники "не до упора"-то через наушники. Разъем аналогичный "родному",флюс смыл,ничего не замкнул.В чем причина не пойму?
Миниатюры
aacuiyiiue.png  
pavluxa31 вне форума   Ответить с цитированием

Старый 16.02.2016, 00:13
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Я думаю, что решение проблемы можно поискать в аналогичных топиках

Проблема после замены БП
Пропал звук после замены видеокарты

Старый 16.02.2016, 06:15   #2 (permalink)
Passer
Мимо проходил
 
Регистрация: 06.12.2014
Сообщений: 306
Сказал(а) спасибо: 11
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 4865
По умолчанию

Может быть, "не до упора" - контакт срабатывает (4-5->HP_JD), а когда "до упора" - нет?
Passer вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 18:12.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.