Технический форум
Вернуться   Технический форум > Электроника, самоделки и техника > Форум по электронике


Ответ
 
Опции темы Опции просмотра
Старый 13.10.2011, 14:40   #1 (permalink)
kurkoff1965
Member
 
Регистрация: 09.09.2011
Сообщений: 29
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Монтаж чип-элементов

Есть такая проблемка:
При распайке высоковольтных чип-конденсаторов 0,022 мкФ Х7R типоразмер 1812 на 1кВ периодически происходит нарушение обкладок. Температура пайки 210 градусов, время пайки 0,5 сек. Вариантов причин было высказано много: дефект элемента, температурное расширение и т.д.
Предлагалось и конденсатор предварительно подогревать, и паять одновременно с обоих сторон .Может кто сталкивался с такими проблемами- поделитесь опытом.
kurkoff1965 вне форума   Ответить с цитированием

Старый 13.10.2011, 14:40
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

На форуме часто создаются аналогичные темы

Монтаж видео
Компоновка набора элементов для комплекса связи
Есть схема, памогите с расстановкой элементов
Провода и монтаж схем
Количество элементов массива С++
Количество элементов массива

Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 21:58.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.