Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 29.08.2014, 21:20   #1 (permalink)
Евгений Корнев
Новичок
 
Регистрация: 29.08.2014
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Panasonic

мужики привет! Вопрос! Имеется муз центр Panasonic SA AK 300. При его работе,после пуска через минут 10 появляются высокие шумы,после чего он по защите выключаеться! Я поменял 2 кондёра на выходе усилка-без полезно! Помогите кто чем может! Заранее спасибо!))
Евгений Корнев вне форума   Ответить с цитированием

Старый 29.08.2014, 21:20
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Я думаю, что проблему решать легче есть набраться больше информации

Помогите с Panasonic RX-DT 690
АС 5.1 с ДК. Panasonic Model No. SB-WA520

Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 07:35.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.