Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 18.11.2011, 00:42   #1 (permalink)
Алекс_андр
Новичок
 
Регистрация: 18.11.2011
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Проблема с просмотром видео

Здравствуйте уважаемые форумчане. У меня такая проблема. При просмотре видео файлов на экране изображение идет с какими то сине-зелено-красными полосами. Это на компе. А в ютуби, вообще не хочет ничего показывать просто виснет, помогает только перезагрузка. Все началось после установки новой мамы, Asus m4a77t с интегрированным видео. На нее поставил свою старую видеокарту Asus EAX 2660 pro. Грешил на блок питания, купил 550вт. Проблема осталась. Все драйвера поставил. Скачал и установил SP-3. Не помогает. У меня Win XP home. Проц. AMD Phenome 2. Подскажите, что может быть? Спасибо.
Алекс_андр вне форума   Ответить с цитированием

Старый 18.11.2011, 00:42
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Возможно в данных темах уже был ответ который вам нужен

трудности с просмотром видео вконтакте
Проблема с видео
Помогите решить проблему с просмотром видео.

Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 20:32.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.