Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 06.09.2010, 01:26   #1 (permalink)
Дима123
Новичок
 
Регистрация: 06.09.2010
Сообщений: 7
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 49
Unhappy Долгая загрузка компьютера в связи со сменой видеокарты

Добрый вечер.
На днях сменил видеокарту с Redeon HD350 на Redeon HD5830, и система стала долго загружаться, при нажатии кнопки power обычно проходило 3-4 секунды и система загружалась, теперь 15-10 секунд, затем выдаётся ошибка "Your system last boot fail or POST interrupted." сбрасываю настройки биоса на дефол всеравно ничего не менятся, пробовал видеокарты на другом компе все работает нормально, что делать?

Система:
материнская плата asus m2n-sli deluxe nForce 570
4 гб оперативки по 1гб
windows 7 64
блок питания 600w
Дима123 вне форума   Ответить с цитированием

Старый 06.09.2010, 01:26
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Рекомендую вам как можно скорее прочитать данные обсуждения

Загрузка компьютера
Долгая загрузка Windows 7 64x
Долгая загрузка ОС
Интернет: долгая загрузка страниц
Долгая загрузка Win7 Pro
Не идет загрузка компьютера.

Старый 06.09.2010, 01:40   #2 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,403
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

Цитата:
"Your system last boot fail or POST
дополнительное питание на видео карту, подключили?
Eli вне форума   Ответить с цитированием
Старый 06.09.2010, 03:27   #3 (permalink)
Дима123
Новичок
 
Регистрация: 06.09.2010
Сообщений: 7
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 49
По умолчанию

да, два кабеля
Дима123 вне форума   Ответить с цитированием
Старый 06.09.2010, 13:33   #4 (permalink)
Дима123
Новичок
 
Регистрация: 06.09.2010
Сообщений: 7
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 49
По умолчанию

тоже думал в этом чтото, стоит 1.хард 2. сдром и всё
Дима123 вне форума   Ответить с цитированием
Старый 06.09.2010, 21:32   #5 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,403
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

obzchiy до видео все нормально было.. причем тут флоппи, и
Цитата:
Система то какая Поди семимесячная? крякалась чем?
Дима123
нажать F1, просит при загрузки?

когда менялась батарейка биоса, в последний раз?

как именно сбрасывался биос?
Eli вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 06.09.2010, 22:10   #6 (permalink)
Серёга
красавчик :D
 
Аватар для Серёга
 
Регистрация: 15.07.2010
Сообщений: 3,329
Записей в дневнике: 7
Сказал(а) спасибо: 64
Поблагодарили 9 раз(а) в 7 сообщениях
Репутация: 12519
По умолчанию

попробуйте обновить биос, должно помочь. точно не помню, но вроде в биосе можно выбрать режим работы видяхи, только вот что по чем чесно не помню.
Серёга вне форума   Ответить с цитированием
Старый 07.09.2010, 01:40   #7 (permalink)
Дима123
Новичок
 
Регистрация: 06.09.2010
Сообщений: 7
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 49
По умолчанию

ничего не крякалось, батарейка не менялась, F1 просит нажать перед загрузкой виндоус, нажимал F1 находил установить всё по дефолту сохронял и перезагружал, но сегодня несколько раз запускал ошибка не писалась но загрузки всё такиеже долгие до звукового сигнала, после негго всё как по маслу
Дима123 вне форума   Ответить с цитированием
Старый 07.09.2010, 08:49   #8 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,403
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

Цитата:
батарейка не менялась, F1 просит нажать перед загрузкой виндоус,
замените батарейку на новую.

это должно решить проблему.
Eli вне форума   Ответить с цитированием
Старый 07.09.2010, 20:49   #9 (permalink)
Дима123
Новичок
 
Регистрация: 06.09.2010
Сообщений: 7
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 49
По умолчанию

заменил не помогло(((
Дима123 вне форума   Ответить с цитированием
Старый 07.09.2010, 20:53   #10 (permalink)
AmGadm
Member
 
Аватар для AmGadm
 
Регистрация: 22.04.2010
Сообщений: 316
Записей в дневнике: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 363
По умолчанию

Скорее всего тогда не чего не поможет может просто так и расчитано производителем.Вообще на сколько больше стала задержка????
AmGadm вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 11:04.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.