Технический форум
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Закрытая тема
 
Опции темы Опции просмотра
Старый 23.01.2019, 19:18   #1 (permalink)
de_Troy`t™
Новичок
 
Регистрация: 10.08.2018
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию ПК стартует с кнопки на БП

Всем привет! Имеется очень странная проблема! Все началось с того, что очень стал тормозить и-нет (в основном при просмотре видео) и пропадать звук (штекер на звуковой системе отпадает, в телефон втыкаю - все гуд!), хотя по тестам - скорость приличная! Решил проверить датчики температур и... тут все и началось... Запуcтил AIDA64, показывает ЦП 37 градусов, а четыре ядра по 180 градусов! Термопаста и пыль все делаю раз в месяц! Думал, что что-то с датчиками! Обновил БИОС с от официалов, запустил комп - ситуация улучшилась, но... Пока "летел" торрент, температура на ядрах опять стала подниматься... Так же увидел в AIDA64 что моя планка, которая с максимальной частотой поддерживает 1333 Мгц, она работает в 667, решил поставить настройки шины в БИОСе не авто, под планку. Включил - скорость планки без изменений, хотя БИОС показывал 1333 МГц... А вот когда я начал втыкать наушники в переднюю панель, комп выключился и больше не включился! Подкинул новый БП - мертв, думал, что все - сгорела мама или проц, до этого проверил БП с замыканием зеленого контакта и земли - не запустился! На следующий день решил разобрать БП, разобрал вентилятор, очистил от старого масла, смазал новым - тестирую - БП включился - замерил все напряжения - все выдает верно 3.3, 5 и 12 вольт! Снял все с материнки оставил только проц, его кулер и подключил БП - результат ноль! Пробовал и замыкать контакты на на материнке для включения и с кнопки передней панели! Оставил блок подключенный к плате лег спать и проснулся от того, что материнка пищит, подхожу - крутит кулер ЦП. Пытался выключить замыканием контактов - не выключается, только с кнопки на БП! Выключил, собрал все на мать, подключил, включаю БП - система сразу стартует! Вышел в Windows запустил AIDA с датчиков пропал датчик ЦП показывает только ядра! Пытаюсь выключить завершением работы - все завершает, но вентиляторы продолжает крутить! Че за хрень - не понимаю! Подскажите пожалуйста направление раскопок?

Материнская плата: MSI 760GM-p23(FX)
Процессор: Phenom II x4 955 3200 МГц
Оперативка: Hunix DDR3 1333 МГц
БП 500W Не самый дешевый!
Видеокарточка: Power Color Radeon HD6850 1Gb
de_Troy`t™ вне форума  

Старый 23.01.2019, 19:18
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

У нас на форуме нашлись похожие топики

Не стартует Пк
Комп стартует, выключается и опять стартует. Экран черный, спикер молчит
Не стартует ЖД

Старый 23.01.2019, 20:23   #2 (permalink)
highman3
Member
 
Регистрация: 05.05.2018
Сообщений: 1,504
Сказал(а) спасибо: 0
Поблагодарили 32 раз(а) в 17 сообщениях
Репутация: 7224
По умолчанию

Этой темы мало? Что-то странное с ПК
Нечего дублировать.
Закрыто.
highman3 вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Закрытая тема

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 12:41.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.