Технический форум
Вернуться   Технический форум > Компьютерный форум > Операционная система Windows > Интернет


Ответ
 
Опции темы Опции просмотра
Старый 28.07.2011, 13:35   #1 (permalink)
Aktem
Новичок
 
Регистрация: 28.07.2011
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Соединение проходит нормально, но страницы не открываются

Привет!!! Подскажите пожалуйста!!! Переустановил на ноуте ОС, с win7 на XP а потом опять на win7, установил все драва, настроил файервол на антивирусе, а что бы зайти в интернет (соединение проходит нормально, но страницы не открываются) приходится несколько раз перезагружать ноутбук, раза с третьего с четвертого только заходит нормально!!!
Aktem вне форума   Ответить с цитированием

Старый 28.07.2011, 13:35
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Скорее всего в данных топиках содержится много дельных ответов

В браузере страницы открываются сами
Нормально ли это?
Не проходит сигнал на монитор
Виртуальная сеть по Hamachi, не проходит пинг
Страницы в браузере открываются только после удаления куков

Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 03:18.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.