Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо


Закрытая тема
 
Опции темы Опции просмотра
Старый 21.06.2016, 14:03   #1 (permalink)
MadSmell
Новичок
 
Регистрация: 21.06.2016
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
Question Вопрос знатокам железа, связанный с заторможенной анимацией

Здравствуйте, добрый день или вечер. На днях столкнулся с такой проблемой. Компьютер начал очень медленно работать, в прямом смысле анимация стала медленной и плавное, такое чувство будто все в слоу-мо. Залез в корпус повыдергивал провода и опять поставил на место, вытащил видеокарту и снова поставил. Включил и вопрос решен.
И сегодня опять же сплыла эта проблемка.
-------------------
Поясняю: Лагает очень медленная анимация даже при загрузке компьютера а так же не работают 2 юсби порта.
-------------------
ПРИМЕЧАНИЕ: Компьютер переустановил 4-5 недель назад. Стоит "семерка".Программами пользуюсь тяжелыми такие как: Adobe after effects,photoshop,premier pro.Так же люблю поиграть в тяжелые игры.
система: 8 гиг озу, видюха gtx 760,intel i5,блок питания на 600.
-----------------------------
проверил через Cristal Disk info показал результат "good".(НЕ СОВСЕМ УВЕРЕН В ЭТОЙ ПРОГРАММЕ.Поэтому проверяю через "ВИКТОРИЮ".
------------------------------------------------------
Через часа 4 залью скрины диагностик:
Жесткого(виктория),
блок питания(Aida64 и FurMark.),
видеокарты и полной системы (FurMark и Aida64 )
и возможно оперативки(так как делается это порядка 8 часов на каждый блок оперативки,а у меня их 8(((
=========================
ПРОШУ ВСЕМ НЕ РАВНОДУШНЫМ ПОМОЧЬ МНЕ НАПРЯМУЮ
ВК мой айди (mad_smell)
ПОЧТА(madsmak322(почта гугл)
skype(hunter_madi)
Миниатюры
ie.png   ae1.png   ie-2.png   ae2.png  
MadSmell вне форума  

Старый 21.06.2016, 14:03
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

На нашем форуме встречались аналогичные темы, вот их список

Вопрос связанный с грамматиками языков
Вопрос к знатокам.

Старый 21.06.2016, 14:24   #2 (permalink)
gidron
Старый пограничник
 
Аватар для gidron
 
Регистрация: 04.12.2010
Адрес: Планета Земля
Сообщений: 4,416
Сказал(а) спасибо: 89
Поблагодарили 13 раз(а) в 3 сообщениях
Репутация: 34722
По умолчанию

Цитата:
Сообщение от MadSmell Посмотреть сообщение
Лагает очень медленная анимация даже при загрузке компьютера а так же не работают 2 юсби порта.
Судя по симптомам подыхает южный мост(перегрев).Копите денюжку на новую материнку...И модель БП в студию...
__________________
i3 4150, Gigabyte B85-HD3,MSI 460\768,Plextor M2S,Samsung 204 и Samsung 642,Samsung DDR3-1333 8gB
gidron вне форума  
Старый 21.06.2016, 14:46   #3 (permalink)
MadSmell
Новичок
 
Регистрация: 21.06.2016
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Как это опровергнуть?
MadSmell вне форума  
Старый 21.06.2016, 15:21   #4 (permalink)
MadSmell
Новичок
 
Регистрация: 21.06.2016
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от gidron Посмотреть сообщение
Судя по симптомам подыхает южный мост(перегрев).Копите денюжку на новую материнку...И модель БП в студию...
как это опровергнуть?
MadSmell вне форума  
Старый 21.06.2016, 15:26   #5 (permalink)
gidron
Старый пограничник
 
Аватар для gidron
 
Регистрация: 04.12.2010
Адрес: Планета Земля
Сообщений: 4,416
Сказал(а) спасибо: 89
Поблагодарили 13 раз(а) в 3 сообщениях
Репутация: 34722
По умолчанию

Цитата:
Сообщение от MadSmell Посмотреть сообщение
Как это опровергнуть?
Взять другую материнку и проверить...И БП вы не озвучили...
__________________
i3 4150, Gigabyte B85-HD3,MSI 460\768,Plextor M2S,Samsung 204 и Samsung 642,Samsung DDR3-1333 8gB
gidron вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 21.06.2016, 16:08   #6 (permalink)
Andrey35
Member
 
Регистрация: 15.08.2013
Сообщений: 5,440
Сказал(а) спасибо: 11
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 4028
По умолчанию

Напишите модель блока питания.
В диспетчере устройств какая карта отображается? Желтые знаки на устройствах есть?
Сделайте тесты 1 и 2 Помощь в тестировании - Компьютерный форум скрины покажите.
На выключенном ПК физически удалите дискретную видеокарту и подключитесь к интегрированной в мат. плате. Проверьте работу ПК.
Цитата:
Сообщение от MadSmell Посмотреть сообщение
не работают 2 юсби порта.
Какие именно порты не работают, на корпусе, или на мат. плате? Внимательно осмотрите все USB порты. Не попало ли в них что нибудь лишнее.
Andrey35 вне форума  
Старый 21.06.2016, 16:25   #7 (permalink)
MadSmell
Новичок
 
Регистрация: 21.06.2016
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от Andrey35 Посмотреть сообщение
Напишите модель блока питания.
В диспетчере устройств какая карта отображается? Желтые знаки на устройствах есть?
Сделайте тесты 1 и 2 --------------Помощь в тестировании - Компьютерный форум[/url] скрины покажите.
На выключенном ПК физически удалите дискретную видеокарту и подключитесь к интегрированной в мат. плате. Проверьте работу ПК.
Какие именно порты не работают, на корпусе, или на мат. плате? Внимательно осмотрите все USB порты. Не попало ли в них что нибудь лишнее.
Не могу запустить aida64 в следствие чего не могу сделать тест питания и системы
---------------
ЮСБИ выходы работают но каждые 3 секунды выскакиывает это
Миниатюры
nieiie.png  
MadSmell вне форума  
Старый 21.06.2016, 16:27   #8 (permalink)
gidron
Старый пограничник
 
Аватар для gidron
 
Регистрация: 04.12.2010
Адрес: Планета Земля
Сообщений: 4,416
Сказал(а) спасибо: 89
Поблагодарили 13 раз(а) в 3 сообщениях
Репутация: 34722
По умолчанию

Цитата:
Сообщение от MadSmell Посмотреть сообщение
работают но каждые 3 секунды выскакиывает это
Юбер аллес вашей материнке,что я и говорил...Южный мост сдох.
__________________
i3 4150, Gigabyte B85-HD3,MSI 460\768,Plextor M2S,Samsung 204 и Samsung 642,Samsung DDR3-1333 8gB
gidron вне форума  
Старый 21.06.2016, 16:30   #9 (permalink)
MadSmell
Новичок
 
Регистрация: 21.06.2016
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от gidron Посмотреть сообщение
Взять другую материнку и проверить...И БП вы не озвучили...
COUGAR ST 600
EFFICIENCY 80%
ACTIVE - PFC
FAN 120
WATT 600W
-----
EAN-13(НЕ ЗНАЮ ЗАЧЕМ ЭТО,НО Я СПИСАЛ С КОРОБКИ БП)
MadSmell вне форума  
Старый 21.06.2016, 16:34   #10 (permalink)
MadSmell
Новичок
 
Регистрация: 21.06.2016
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от gidron Посмотреть сообщение
Юбер аллес вашей материнке,что я и говорил...Южный мост сдох.
Сколько у меня есть времени на починку?и больно ли обойдется медлЕние
MadSmell вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Закрытая тема

Метки
диагностика пк, памагите

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 01:11.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.