Показать сообщение отдельно
Старый 21.06.2016, 14:03   #1 (permalink)
MadSmell
Новичок
 
Регистрация: 21.06.2016
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
Question Вопрос знатокам железа, связанный с заторможенной анимацией

Здравствуйте, добрый день или вечер. На днях столкнулся с такой проблемой. Компьютер начал очень медленно работать, в прямом смысле анимация стала медленной и плавное, такое чувство будто все в слоу-мо. Залез в корпус повыдергивал провода и опять поставил на место, вытащил видеокарту и снова поставил. Включил и вопрос решен.
И сегодня опять же сплыла эта проблемка.
-------------------
Поясняю: Лагает очень медленная анимация даже при загрузке компьютера а так же не работают 2 юсби порта.
-------------------
ПРИМЕЧАНИЕ: Компьютер переустановил 4-5 недель назад. Стоит "семерка".Программами пользуюсь тяжелыми такие как: Adobe after effects,photoshop,premier pro.Так же люблю поиграть в тяжелые игры.
система: 8 гиг озу, видюха gtx 760,intel i5,блок питания на 600.
-----------------------------
проверил через Cristal Disk info показал результат "good".(НЕ СОВСЕМ УВЕРЕН В ЭТОЙ ПРОГРАММЕ.Поэтому проверяю через "ВИКТОРИЮ".
------------------------------------------------------
Через часа 4 залью скрины диагностик:
Жесткого(виктория),
блок питания(Aida64 и FurMark.),
видеокарты и полной системы (FurMark и Aida64 )
и возможно оперативки(так как делается это порядка 8 часов на каждый блок оперативки,а у меня их 8(((
=========================
ПРОШУ ВСЕМ НЕ РАВНОДУШНЫМ ПОМОЧЬ МНЕ НАПРЯМУЮ
ВК мой айди (mad_smell)
ПОЧТА(madsmak322(почта гугл)
skype(hunter_madi)
Изображения
    
MadSmell вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070