Технический форум
Вернуться   Технический форум > Электроника, самоделки и техника > Форум по электронике > Усилители и аудио


Ответ
 
Опции темы Опции просмотра
Старый 16.05.2011, 19:59   #1 (permalink)
neoimmunelli
Member
 
Регистрация: 07.12.2010
Сообщений: 90
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Темброблок на LM1036N работает неправильно

Прошу помощи!!! сделал темброблок на микре lm1036n, он заработал но работает не правильно. он стоит перед усилком на тда 1558ку, и очень сильно гасит сигнал так, что песни из колонки еле слышно, при регулировке громкости, громкость регулируется скачками т.е пол ручки реостата прокрутил потом слышен звук "фук", мембрана динамика при этом очень сильно поднимается, и громкость спадает или наоборот возрастает смотря куда крутил, нч вч вроде работают, но тоже странно, как то не так.
все капы стоят плёночные.номиналы такие как на схеме печатной платы.
Миниатюры
lm1036n.jpg   123.jpg  
neoimmunelli вне форума   Ответить с цитированием

Старый 16.05.2011, 19:59
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Ваш топик ичень схож с некоторыми другими топиками на нашем форуме

Темброблок LM1036N
Темброблок на LM1036N, нужна печатная плата
Темброблок на LM1036N
Темброблок на LM1036N, несколько вопросов
Питание для LM1036N

Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 13:58.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.