Технический форум
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Видеокарты


Ответ
 
Опции темы Опции просмотра
Старый 28.06.2009, 16:00   #1 (permalink)
stoper
Новичок
 
Регистрация: 03.11.2008
Сообщений: 6
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Артефаксы на экране монитора

При включение компа (загрузка винды) начинают появляться всякие квадраты и полоски.
Видео: палит соник 4850 512мб.
В чем проблемы раньше такого не было…. И появляется ошибка когда загрузит винду “vpu recover”.
stoper вне форума   Ответить с цитированием

Старый 28.06.2009, 16:00
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Можете посмотреть обсуждаемые темы, которые уже создавались ранее

Артефаксы на экране монитора
Radeon X1900 артефаксы на экране

Старый 28.06.2009, 16:07   #2 (permalink)
Smith
Специалист
 
Аватар для Smith
 
Регистрация: 13.08.2007
Сообщений: 3,837
Записей в дневнике: 5
Сказал(а) спасибо: 36
Поблагодарили 15 раз(а) в 7 сообщениях
Репутация: 15065
По умолчанию

перегрев ядра видимо. в порядке ли система охлаждения видеокарты? вентилятор крутится? Был ли разгон, перешивался ли биос карты? Надо срочно смотреть что к чему, ибо если она уже по умерла то дело идет к этому )
Smith вне форума   Ответить с цитированием
Старый 28.06.2009, 16:44   #3 (permalink)
stoper
Новичок
 
Регистрация: 03.11.2008
Сообщений: 6
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

ну как и раньше.. вентилятор крутится, разгона не было, биос не прошивал. просто проснулся включаю комп и тут бац красные полоски и квадраты.... даже не знаю, что и делать может просто дрова обновить?
в играх вроде все норм особо не нагружал..
stoper вне форума   Ответить с цитированием
Старый 28.06.2009, 23:39   #4 (permalink)
REN[gen]
Member
 
Аватар для REN[gen]
 
Регистрация: 15.04.2009
Сообщений: 604
Записей в дневнике: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 255
По умолчанию

Может быть дело в памяти карты? У меня 2 года назад без каких-либо придчин появилось множество полосок на изображении, и цвета исказились, в сервисе сказали что на карте (Ж-ф 6200) слетела память =(
REN[gen] вне форума   Ответить с цитированием
Старый 28.06.2009, 23:53   #5 (permalink)
stoper
Новичок
 
Регистрация: 03.11.2008
Сообщений: 6
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Ну думаю, если б я знал, я бы не спрашивал.. но появляются не всегда. Насчет искажения цвета не замечал. Все как и раньше. Температура в простое 45, в нагрузке до 65 доходило, думаю не критическая так как читал у некоторых 70-80.
stoper вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
артефаксы на экране

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 23:47.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.