Показать сообщение отдельно
Старый 02.07.2016, 15:31   #24 (permalink)
Remove
Member
 
Регистрация: 16.11.2015
Сообщений: 32
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 5
По умолчанию

Спасибо), на вопрос про гарнитуру, ответ: у меня не гарнитура

Подключил еле еле переднюю панель, пришлось пережить еще одну проблему, когда полез подключать решил почистить от пыли, вытащил видюху и 2 планки оперативки по 4 гига, акуратно почистил, обратно вставил, запускаю комп, и на мониторе "сигнал не найден" сбрасывал настройки биоса путем вытаскивания батарейки на 30 мин, но не помогало, потом вытащил 1 планку оперативки, запустил комп, и наконец пошли строки, далее я перезагрузил, вставил ее обратно, и все норм запустилось, затем решил все таки доделать переднюю панель и вставил контакты, запускаю снова "нет сигнала", повторил процедуру с оперативкой все заработало, сразу же зашел на форум и вот пишу вам, переднюю панель я включил,и очень благодарю за помощь, но вот эта фигня с оперативкой, опасно ли это? че у меня опять произошло? , от одной проблемы появляются другие, извините конечно но вот такой вот я , неудачник)

P.S. в передней панели тоже заметил то же что и в задней + появилось слабое шипение, хоть я не использовал 10 лет переднюю, но если крутить и дергать провод , то появляется тот же эффект , пропадает качество , голос , стерео . Но в целом вроде пока все нормально, если что куплю внешнюю дешевую usb звуковую карту, на ней же качество не ухудшиться? Чем на стандартной которая встроена в мать
Remove вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070