Технический форум
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Материнские платы


Ответ
 
Опции темы Опции просмотра
Старый 07.05.2011, 20:44   #1 (permalink)
_wolf_
ЧоКнУтЫй
 
Аватар для _wolf_
 
Регистрация: 22.11.2010
Сообщений: 122
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
Angry Компьютер стал туго запускаться

как включаю перед приветствием появляется черный экран и белый бегунок который мегает после чего запускается приветствие
что делать мне кажется проблема в материнке
_wolf_ вне форума   Ответить с цитированием

Старый 07.05.2011, 20:44
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Ранее созданных обсуждения помогут раскрыть глаза на решение проблемы

Компьютер стал очень долго загружаться
Компьютер стал работать медленно
Очень сильно стал глючить компьютер

Старый 09.05.2011, 01:33   #2 (permalink)
-ЗЛОЙ-
Banned
 
Регистрация: 04.10.2010
Сообщений: 3,765
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 2154
По умолчанию

сноси винду
-ЗЛОЙ- вне форума   Ответить с цитированием
Старый 09.05.2011, 14:38   #3 (permalink)
_wolf_
ЧоКнУтЫй
 
Аватар для _wolf_
 
Регистрация: 22.11.2010
Сообщений: 122
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

пробовал не помогло
_wolf_ вне форума   Ответить с цитированием
Старый 09.05.2011, 18:32   #4 (permalink)
ult
Member
 
Аватар для ult
 
Регистрация: 26.01.2011
Сообщений: 1,507
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 3317
По умолчанию

пробуйте разные сборки, разные пакеты драйверов и используемые программы. также проверьте жесткие диски на вирусы. дайте подробный конфиг, там проще будет в суть вещей вникнуть
ult вне форума   Ответить с цитированием
Старый 10.05.2011, 19:09   #5 (permalink)
-ЗЛОЙ-
Banned
 
Регистрация: 04.10.2010
Сообщений: 3,765
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 2154
По умолчанию

еще бы фото увидеть...
-ЗЛОЙ- вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 10.05.2011, 21:08   #6 (permalink)
_wolf_
ЧоКнУтЫй
 
Аватар для _wolf_
 
Регистрация: 22.11.2010
Сообщений: 122
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

у мя 4 пень 512мб оперативки видюха джи форс фх5500 жесткий диск 80 гигов
_wolf_ вне форума   Ответить с цитированием
Старый 10.05.2011, 21:19   #7 (permalink)
Black_Parrot
Member
 
Аватар для Black_Parrot
 
Регистрация: 05.01.2007
Сообщений: 7,067
Записей в дневнике: 6
Сказал(а) спасибо: 9
Поблагодарили 1 раз в 1 сообщении
Репутация: 10522
По умолчанию

Цитата:
белый бегунок
Бегунок?? Там такая вертикальная палка(как при вводе текста)?? Не помню, как это называется правильно...

А раньше такого не было? По-моему, это нормально... у меня такое на XP тоже бывало...

Может это связано с тем, что он думает, с чего грузится... попробуйте в другой разъём hdd воткнуть... попробуйте выставить в биосе, чтоб грузился именно с hdd(а не с сидюка/дискетницы)
Black_Parrot вне форума   Ответить с цитированием
Старый 10.05.2011, 21:35   #8 (permalink)
-ЗЛОЙ-
Banned
 
Регистрация: 04.10.2010
Сообщений: 3,765
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 2154
По умолчанию

это текстовый курсор...
по идее винда ищет/опрашивает устройства...
надо перепроверить настройки в биосе
-ЗЛОЙ- вне форума   Ответить с цитированием
Старый 10.05.2011, 22:36   #9 (permalink)
Maga
Заведующий MAGAзином
 
Аватар для Maga
 
Регистрация: 20.09.2008
Сообщений: 9,884
Записей в дневнике: 6
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 4811
По умолчанию

Вытащи из компа все внешние контроллеры (внешняя звуковая, рейдконтроллер, флешки и прочие USB устройства.)
Maga вне форума   Ответить с цитированием
Старый 11.05.2011, 09:33   #10 (permalink)
_wolf_
ЧоКнУтЫй
 
Аватар для _wolf_
 
Регистрация: 22.11.2010
Сообщений: 122
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

во первых бегунок горизонтальный и еше вроде у мя настроено на HDD но я не знаю где это
кто знает напишите
_wolf_ вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 16:51.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.