Технический форум
Вернуться   Технический форум > Компьютерный форум > Софт и программы > Браузеры


Ответ
 
Опции темы Опции просмотра
Старый 19.09.2013, 21:13   #1 (permalink)
Матроскин
4846АМ
 
Аватар для Матроскин
 
Регистрация: 07.05.2010
Сообщений: 1,941
Записей в дневнике: 22
Сказал(а) спасибо: 3
Поблагодарили 4 раз(а) в 3 сообщениях
Репутация: 7564
По умолчанию Вконтакте некорректно открывается во всех браузерах

Не открывается сайт вк. Подключение довольно экзотическое, в пк 1 воткнут сетевой кабель и посредством windows создана сеть компьютер-компьютер. На пк 1 сайт открывается корректно, но на пк 2 ни один браузер не может отобразить страницу. Точнее она открывается, но без стилевого оформления, голый текст. Скриншот пока отправить не могу, вирусов на пк 2 нет, проверено KIS2013 вчерашними базами. Где зарыта собака?
__________________
Человек будет свободен до тех пор, пока дважды два равно четырем
Матроскин вне форума   Ответить с цитированием

Старый 19.09.2013, 21:13
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Вот вам темы по аналогичным проблемам

Драйвер руля работает некорректно
На некоторых интернет ресурсах звук воспроизводится некорректно
После удаления лови вконтакте Vk.com - не открывается
Мышка некорректно работает в графическом биосе
И снова усилитель на TDA8560Q некорректно работает
Проблема с картинками в браузерах

Старый 19.09.2013, 21:18   #2 (permalink)
Счастье
Потомственная Землянка
 
Аватар для Счастье
 
Регистрация: 01.12.2012
Адрес: Актау
Сообщений: 4,857
Записей в дневнике: 18
Сказал(а) спасибо: 1,183
Поблагодарили 657 раз(а) в 187 сообщениях
Репутация: 72003
По умолчанию

Цитата:
Сообщение от Матроскин Посмотреть сообщение
Не открывается сайт вк. Подключение довольно экзотическое, в пк 1 воткнут сетевой кабель и посредством windows создана сеть компьютер-компьютер. На пк 1 сайт открывается корректно, но на пк 2 ни один браузер не может отобразить страницу. Точнее она открывается, но без стилевого оформления, голый текст. Скриншот пока отправить не могу, вирусов на пк 2 нет, проверено KIS2013 вчерашними базами. Где зарыта собака?
У меня такое на нетбуке бывает примерно раз в месяц, его обычно в сон увожу на ночь, но полное выключение или перезагрузку редко делаю, так вот полная перезагрузка системы всегда помогает (лично мне).
А так тоже ни один браузер на буке спустя некоторое время нормально сайт не показывает - аватарки видны через одну, фотки сайт показывает через одну, иногда вообще тупо виснет и не грузится...
__________________
Потому что на Луну не хватило б чугуну.
Счастье вне форума   Ответить с цитированием
Старый 19.09.2013, 23:19   #3 (permalink)
XELFAER
Member
 
Аватар для XELFAER
 
Регистрация: 22.07.2012
Сообщений: 392
Записей в дневнике: 2
Сказал(а) спасибо: 95
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 3462
По умолчанию

кэш браузера очищали? Попробуйте сделать полное обновление открытой страницы(Ctrl+F5).
XELFAER вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 10:36.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.