Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Закрытая тема
 
Опции темы Опции просмотра
Старый 22.02.2013, 20:15   #1 (permalink)
Жантемир
Member
 
Регистрация: 22.02.2013
Сообщений: 54
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Подключение материнской платы

вечер добрый! у меня такая проблема купил б\у материнку Winfast N15235 подключил ее. установил винду 7 ультиматум установил все драивера все работает норм кроме звука его нет и дрова вроде правильные мучаюсь третьи сутки голова закипает помогите может кто знает я слышал что гдето нужно перемычки поставить но где наити не могу! вернее нашел какой то выход аудио куда можно поставить перемычки но ставлю не получаеться колонки рабочие проверял в своиствах пишет что устроисво работает нормально
Жантемир вне форума  

Старый 22.02.2013, 20:15
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

На нашем форуме нашлись похожие обсуждения

Температура материнской платы 145 С
Выбор материнской платы

Старый 22.02.2013, 20:38   #2 (permalink)
Ultras
Member
 
Аватар для Ultras
 
Регистрация: 17.05.2010
Адрес: Казань
Сообщений: 5,695
Записей в дневнике: 11
Сказал(а) спасибо: 38
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 26195
По умолчанию

Две синие перемычки, в верхнем левом углу картинки.
wf.jpg
__________________
Не шалю, никого не трогаю, починяю примус...
Ultras вне форума  
Старый 22.02.2013, 20:45   #3 (permalink)
Жантемир
Member
 
Регистрация: 22.02.2013
Сообщений: 54
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

пробовал но после включения пишет найдено новое юсб устроиство а звука все равно нет может еще что надо сделать?
Жантемир вне форума  
Старый 22.02.2013, 21:18   #4 (permalink)
duc
Banned
 
Регистрация: 23.11.2010
Сообщений: 6,761
Сказал(а) спасибо: 18
Поблагодарили 27 раз(а) в 6 сообщениях
Репутация: 17514
По умолчанию

Цитата:
Сообщение от Жантемир Посмотреть сообщение
пробовал но после включения пишет найдено новое юсб устроиство а звука все равно нет
Вы именно эти перемычки поставили и именно в таком положении, как на картинке? При этом не может появиться новое устройство.
duc вне форума  
Старый 09.03.2013, 15:35   #5 (permalink)
Жантемир
Member
 
Регистрация: 22.02.2013
Сообщений: 54
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

всем спасибо ребята подключил!
Жантемир вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Закрытая тема

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 20:55.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.