Технический форум
Вернуться   Технический форум > Электроника, самоделки и техника > Форум по электронике > Усилители и аудио


Ответ
 
Опции темы Опции просмотра
Старый 20.12.2014, 16:08   #1 (permalink)
Андрей112
Новичок
 
Регистрация: 20.12.2014
Сообщений: 9
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
Question Прошу помощи в AC 5.1 Nakatomi - гудит сабвуфер

Здравствуйте, проблема такая на все каналы колонки работают, а сам саб гудит. Начал разбираться, система построена на предусилителе 4558 и тда 2030а, питание 2х13в после диодной сборки 33в, на питание 4558 и на все тда приходит 33в. по даташиту на 4558 должно быть не более 18в а на тда 22в, что то не пойму нифига...
Андрей112 вне форума   Ответить с цитированием

Старый 20.12.2014, 16:08
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Можно узнать множество полезной информации перейдя по этим ссылкам

Сабвуфер гудит, звука нет
Прошу помощи у профи

Старый 20.12.2014, 16:25   #2 (permalink)
Андрей112
Новичок
 
Регистрация: 20.12.2014
Сообщений: 9
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

вот фотки.
Миниатюры
img_20141220_181414.jpg   img_20141220_181504.jpg   img_20141220_181536.jpg  
Андрей112 вне форума   Ответить с цитированием
Старый 20.12.2014, 16:56   #3 (permalink)
BH3
Member
 
Регистрация: 15.10.2010
Сообщений: 5,895
Сказал(а) спасибо: 2
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 13838
По умолчанию

Цитата:
Сообщение от Андрей112 Посмотреть сообщение
питание 2х13в после диодной сборки 33в, на питание 4558 и на все тда приходит 33в. по даташиту на 4558 должно быть не более 18в а на тда 22в, что то не пойму нифига...
33В это и есть 2х16,5В... так что всё в порядке, двухполярное питание
BH3 вне форума   Ответить с цитированием
Старый 20.12.2014, 18:02   #4 (permalink)
Андрей112
Новичок
 
Регистрация: 20.12.2014
Сообщений: 9
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от BH3 Посмотреть сообщение
33В это и есть 2х16,5В... так что всё в порядке, двухполярное питание
спасибо, все разобрался, после замены 4558 гул пропал
Андрей112 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 13:33.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.