Технический форум
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Сетевые подключения > Wi-fi


Ответ
 
Опции темы Опции просмотра
Старый 20.10.2018, 17:58   #1 (permalink)
Azzazel
Новичок
 
Регистрация: 20.10.2018
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
Exclamation Проблема с сетью Wi-Fi!

Здравствуйте, технари!

Я давненько испытывал проблемы со скоростью Wi-Fi, поэтому я решил установить второй модем (Первый был alcatel-lucent, второй TP-Link, если это важно) и сначала всё было ОК, скорость второго Вай-фая была очень большой, но потом я обнаружил, что обе сеть Wi-Fi начали "вылетать", то есть они работают, потом скорость обеих падает до 0 и остаётся такой на протяжении нескольких минут. В связи с этим у меня вопрос: в чём причина и как это исправить?

Заранее спасибо за ответ!
Azzazel вне форума   Ответить с цитированием

Старый 20.10.2018, 17:58
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

На форуме уже не раз встречалось что то подобное, почитайте

Проблема с сетью
Проблема с сетью
проблема с сетью
Проблема с сетью
Проблема с сетью

Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
wi-fi, вылет, проблема

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 04:13.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.