Технический форум

Технический форум (http://www.tehnari.ru/)
-   Видеокарты (http://www.tehnari.ru/f100/)
-   -   Две Видеокарты GeForce 6600GT на одном компьютере (http://www.tehnari.ru/f100/t10333/)

XePoHoP 01.04.2008 10:44

Две Видеокарты GeForce 6600GT на одном компьютере
 
Всем известно что что бы установить 2 видео на один комп, нужно что бы они были одинаковыми. Но мой вопрос заключается в том насколько они должны быть одинаковыми?
У меня две GeForce 6600GT вроде бы одна и та же модель, он одна Palit, другая MSI. Я рискнул - установил все вроде бы покайфу эффект даже превзошел ожидания (во все гамесы на максимуме). Но потом проблемы начались, то комп просто вырубался, то екран при загрузке менял. А теперь и вовсе перестал включатся, вернее включается но через пару секунд выключается. Снял 2ую видео - все нормально. Но хочу что бы 2 стояло! Что делать? Может я вторую как то криво поставил?

VipeR 01.04.2008 12:51

описывай полную конфигурацию системы и в особенности модель блока питания

XePoHoP 06.04.2008 18:07

блок питания AP-400X
AMD Athlon 64 Processor
3200+
2,01 ГГц
1,00 ГБ ОЗУ
Motherboard Asus A8N-SLI SE

что то еще описать?

Le}{a 07.04.2008 06:11

Цитата:

Сообщение от XePoHoP
что то еще описать?

блок питания

XePoHoP 11.04.2008 10:28

Блок Питания GMC (AP-400X) 350W ATX 2.01version (20+4 pin).
Еще вот такую инфу про него в инете нашел: В первичке эл-ты по 820мкф, дежурка на 2sc5353, шимка SG6105DZ.

Вот фотки, у меня такой же точно: http://baza.farpost.ru/2906248.html

Опишу вот такие новости о моей системе: теперь он и с одной видюхой включается и сразу выключается, отключил двдиром - работает, могло быть так что я двумя видюхами за несколько дней пользования посадил свой БП?
Если да, то какой брать новый, что бы на все хватило?

Stef PRO 11.04.2008 11:13

Блока не хватает наверно...проц под разгоном?

XePoHoP 18.04.2008 01:23

Наверняка дело в БП, вопрос в том какой БП мне нужен? Какой мощности и какие вообще фирмы БП хорошие? А то никогда об этом не думал. А то нехочется платить за БП на 600 ватт, когда мне и 400 хватит...
Проц не разгонял.

sergey_165 16.11.2009 16:52

Проблема с запуском. Помогите.
 
Добрый день.
У меня такая проблема.
Сестра сидела за компьютером вроде все норм. На след день при включении пилота компьютер почемуто начал загружатся сам. при включении показывает черный экран с выбором Safe Mode, и еще три пункта а внизу Start normally windows. Пробовала нажимать на все пункты итог один появляется черный экран внизу строка быстро перебирает всякие слова а потом просто черный экран и наверху мигает нижнее подчеркивание. Незнаю что делать. Еще незнаю может ли это как то помочь, но неделю до этого поставила на неко kis 2010 . возможно из за него, тк как читала что у людей после установки бывает много проблем. Очень нужна помощь. Я не сильна в компьютере поэтому терминами особо не кидайтесь,

Гризлик 16.11.2009 17:08

Цитата:

Сообщение от yana (Сообщение 116504)
появляется черный экран внизу строка быстро перебирает всякие слова а потом просто черный экран и наверху мигает нижнее подчеркивание.

Это вы безопасном режиме грузитесь. Так я непонял в чем проблема? Компьютер зависает? Безопасный режим грузится немного дольше чем обычный, мож стоит подождать чуток.

Endrew 16.11.2009 17:12

Гризлик,прав надо подождать пока проверка не закончится ,он сам должен включится


Часовой пояс GMT +4, время: 23:40.

Powered by vBulletin® Version 4.5.3
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.