Технический форум
Вернуться   Технический форум > Форум по мобильным устройствам > Планшеты, коммуникаторы, телефоны и софт к ним


Ответ
 
Опции темы Опции просмотра
Старый 27.06.2008, 21:05   #1 (permalink)
Танюха
Новичок
 
Регистрация: 27.06.2008
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Телефон Nokia 6131. Ему почти год. Столкнулась с рядом проблем:
1) ИНОГДА сам перезагружается (при долгой работе какого-либо приложения).
2) Индикатор показывает, что сети нет, хотя на самом деле она есть и тлф свободно принимает и посылает вызовы. Бывает, что сеть действительно пропадает, но после перезагрузки всё появляется.
3) Индикатор заряда батареи показывает, что заряда еще много (пропала только 1/4 полоски), но стоит только начать работу с тлф, как он тут же пищит, что батарея разряжена, и индикатор уходит в ноль.
4) При включении на основном дисплее появляются белые полосы.
Что с ним делать? Может ли помочь перепрошивка?
Танюха вне форума   Ответить с цитированием

Старый 27.06.2008, 21:05
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Прочитайте, и я уверен, что ситуация станет ясней

Глючит компьютер
Восстановление SMS на телефоне Nokia 6131
Глючит видео

Старый 27.06.2008, 21:57   #2 (permalink)
Артём
votum separatum
 
Аватар для Артём
 
Регистрация: 05.05.2008
Сообщений: 14,607
Записей в дневнике: 52
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 18619
По умолчанию

Проще в сервис отнести, пущай там с ним специалисты разбираются.
Артём вне форума   Ответить с цитированием
Старый 27.06.2008, 22:32   #3 (permalink)
Артём
votum separatum
 
Аватар для Артём
 
Регистрация: 05.05.2008
Сообщений: 14,607
Записей в дневнике: 52
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 18619
По умолчанию

А вообще по описанию проблем похоже на целый "букет" глюков прошивки. Можно в принципе попробовать перепрошить самостоятельно. Но лучше - в СЕРВИС!
Артём вне форума   Ответить с цитированием
Старый 02.01.2010, 14:02   #4 (permalink)
DriverSTi
Member
 
Аватар для DriverSTi
 
Регистрация: 02.01.2010
Сообщений: 33
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
Angry Компьютер не реагирует на действия пользователя

Здравствуйте! Задолбала вот такая проблема:

компьютер произвольно зависает намертво, то есть не реагирует ни на ккие действия пользователя. Допустим юзаешь броузер, винамп, игрушку, тут раз и комп завис. Музыка затихла, на клаву и мышку не реагирует. Приходиться пользоваться RESET. В день может повторяться раз 10-20-30. А может и вовсе 1-2 раза. Ошибок не выдает. Продолжаеться такое уже месяца 3-4. С каждым разом все больше. За последние 3-4 месяца раз 5 менял ОС. Из них 3 разные. То есть от винды это не зависит. Это аппаратная ошибка? Помогите пожалуйста, уже сил нет...

Комп был приобретен 15.01.2005 года. Проц 1,58Гц Sempron, Мать - VIA К7 (дальше не помню), память 256+512, Хард - WD 80Gb, видео GeForce 4 (64Mb). Какую еще допинфу надо, чтобы была картина ясна?
DriverSTi вне форума   Ответить с цитированием
Старый 02.01.2010, 14:19   #5 (permalink)
pino2007
Заядлый Linux'ойд
 
Аватар для pino2007
 
Регистрация: 21.03.2007
Сообщений: 23,162
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 212
По умолчанию

DriverSTi, от пыли давно чистили системный блок?
pino2007 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 02.01.2010, 14:29   #6 (permalink)
DriverSTi
Member
 
Аватар для DriverSTi
 
Регистрация: 02.01.2010
Сообщений: 33
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

Waldemar Sorychta, 27 декабря 2009 года. Проблема не устранилась
DriverSTi вне форума   Ответить с цитированием
Старый 02.01.2010, 14:30   #7 (permalink)
pino2007
Заядлый Linux'ойд
 
Аватар для pino2007
 
Регистрация: 21.03.2007
Сообщений: 23,162
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 212
По умолчанию

Цитата:
Сообщение от DriverSTi Посмотреть сообщение
Waldemar Sorychta, 27 декабря 2009 года. Проблема не устранилась
Уже ближе. А термопасту на процессоре давно меняли?
pino2007 вне форума   Ответить с цитированием
Старый 02.01.2010, 14:46   #8 (permalink)
DriverSTi
Member
 
Аватар для DriverSTi
 
Регистрация: 02.01.2010
Сообщений: 33
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

Waldemar Sorychta, я туда никогда не лазил. Когда чистил от пыли даже радиатор не снимал, только кулер. А при чем здесь термопаста? В биосе темп проца нормальная. В районе 50 градусов. Разгонял года 2-3 назад до 1,8 Гц так прыгала до 58 (60 при нагрузке играми) - так я поставил стандартную от греха подальше
DriverSTi вне форума   Ответить с цитированием
Старый 02.01.2010, 14:50   #9 (permalink)
pino2007
Заядлый Linux'ойд
 
Аватар для pino2007
 
Регистрация: 21.03.2007
Сообщений: 23,162
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 212
По умолчанию

Цитата:
Сообщение от DriverSTi Посмотреть сообщение
Waldemar Sorychta, я туда никогда не лазил. Когда чистил от пыли даже радиатор не снимал, только кулер. А при чем здесь термопаста? В биосе темп проца нормальная. В районе 50 градусов. Разгонял года 2-3 назад до 1,8 Гц так прыгала до 58 (60 при нагрузке играми) - так я поставил стандартную от греха подальше
В БИОС на холостом ходу температура нормальная, а вот при нагрузке, да с пересохшей термопастой температура процессора моментально критический предел перескакивает. Тем более 2-3 года прошло По моим наблюдениям, некоторые типы термопасты уже через полгода-год теряют свои свойства.
pino2007 вне форума   Ответить с цитированием
Старый 02.01.2010, 15:12   #10 (permalink)
DriverSTi
Member
 
Аватар для DriverSTi
 
Регистрация: 02.01.2010
Сообщений: 33
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

Waldemar Sorychta, так дело в том, что комп зависает и холодный! С утра! Он может весь день работать нормально, а виснуть вечером. Или наоборот. С утра зависать через сек 15 после запуска, а потом весь день работать бес сбоев. У моего папы была похожая фича, только у него комп вылетал каждую пятницу вечером. Думали вирус. Нет, не вирус. После установки разных ОС все стало нормально. Но все эти ОС я юзал на своем компе без траблов. Вот в чем суть проблемы - не пойму. Не думаю, что из-за термопасты. Я больше не наблюдал таких симптомов как у меня. Ведь и у других юзеров есть компы по 5 лет отроду, а не зависают ведь намертво! ИМХО
DriverSTi вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 03:47.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.