Показать сообщение отдельно
Старый 11.12.2012, 23:21   #2 (permalink)
KEPTH2
Member
 
Регистрация: 19.12.2010
Сообщений: 1,065
Записей в дневнике: 7
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 694
По умолчанию

Цитата:
Сообщение от bol4ok Посмотреть сообщение
Приветствую.
Вчера после того как "моргнул" свет, отключился комп. Сегодня включаю, вместо загрузки винды вылезают варианты её запуска (безопасный режим, с посл. раб. парам. и т.д.), при любом выборе винчестер пару раз щёлкает, загрузка винды длится минут 5 -10 и сразу идёт перезагрузка.
Чем то похоже на одну проблему описанную на этом форуме (ссылку пока не могу вставить).

Компу 4 с половиной года, сам ничего не менял, с бубном вокруг него никогда никто не бегал, несколько раз пылесосил и переставлял платы оперативки.

desctop
windows XP HE 2002, SP3.
проц: AMD Athlon 64 X2 Dual core Proc. 6000+ 3.01 ГГц
2.00 ГБ ОЗУ samsung m378t2863qz5-ce6
видео: Nvidia GeForce 9600 GT 512 MБ, DX 9.0c
Материнская плата: Gigabyte GA-M52L-S3
HDD: samsung (512 Gb) серии не видно из-за креплений, чтоб их снять придётся разворошить весь системник, а сам я это делать опасаюсь.

вопросы: Проблема скорее всего в винте?
Как это исправить самостоятельно?
Может лучше сразу обратится в спец. контору или сойдёт друг Вася, который шарит в компах.
Попрбуйте подсоеденить винчестер к компьютеру/ноутбуку.
KEPTH2 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070