Показать сообщение отдельно
Старый 13.04.2010, 11:26   #9 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,403
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

Цитата:
Сообщение от Катя123 Посмотреть сообщение
мне посоветовали проверить все провода, может что отключилось, все проверила, теперь ничего вообще не работает, никаких признаков жизни(

а про звуки повторяющиеся..два подряд,короткие, не пищащие, а такие шумящие что ли, как при запуске сд например

а, и еще, от кнопки пуска внутри идут 3 провода: белый с синим перекрученый, белый с красным и белый с зеленым, так вот который зеленый никуда не подключен...
зеленый провод - это проводок индикатора ( лампочки )питание ,когда пк включен.... посмотрите куда ведет вторая часть ( белый проводок ) и подключите.

по сигналам ,шумящие звуки? интересно, Сд не выдает писк.
и точно только 2 сигнала? желательно написать что за биос у вас ( или что за железо и какая материнка ) в каждом биосе по разному обозначется ошибка.



а по поводу того что не запускается - попробуйте проверить коннектор 24 или 20 пин,( так же в зависимости от то го что у вас ) который в материнскую плату (главный провод ) идет,и посмотрите рядом с батарейкой если вы не затронули перемычку ++ провод который в блок питания идет (от сети) что на Блок питания,вообще питание поступает.
Eli вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070