Показать сообщение отдельно
Старый 16.01.2010, 09:00   #14 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,403
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

Цитата:
Сообщение от Sail Посмотреть сообщение
Помогите, кто чем может.

После переустановки виндовса страшно тормозит компьютер. и При воспроизведении фильмов нет звука.
Качала и устанавливала разные кодеки, не помогло.
После того как комп включается, фильм можно включить через KMPlayer, все работает. Но если пробую через какое то время то уже выдает ошибку и воспроизводит без звука.

Внизу где находится регулятор громкости компа, принажатии на динамик выскакивает сообщение - активных устройств микшеров не обнаружено.
судя по первому посту, у автора проблема не c драйвером,а с ос,и вирусами.
сделайте проверку на вирусы по совету morfeus, вот этим ftp://ftp.drweb.com/pub/drweb/cureit/cureit.exe, (в безопасно режиме -при загрузке пк,жмите ф8 ).

после этого, сделайте полную очистку системы от временных файлов ,и проверку системы ,и реестра. можно вот этой программой:CCleaner (Crap Cleaner) 2.27: очистка системы

если не поможет то или старт+выполнить,и запустите команду : sfc /scannow , это исправление системных файлов и тут понадобится диск с ос.

или сделать откат системы на дату ,до начала проблемы.
Eli вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070