Технический форум
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Материнские платы


Ответ
 
Опции темы Опции просмотра
Старый 08.04.2017, 05:39   #1 (permalink)
erky
Member
 
Регистрация: 20.06.2013
Сообщений: 59
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию Asus B150 Pro Gaming/Aura

Здравствуйте , проблема следующая , при нагрузке цп на 50-60%+ может пропадать звук и видео, если открыт какой то браузер или плеер -звук/видео есть . но если я перезапущу плеер или браузер -то звука уже не будет , или если поставлю паузу на фильме и потом продолжу- картинка уже не пойдет,а звук может остаться -видео можно восстановить только перезапустив браузер или плеер , а на счет звука помогает и то редко только переключение между Digital Output и потом снова на колонки (скрин ниже) но помогает это редко
Диспетчер Realtek HD
Я так понимаю проблема с материнкой , но как это исправить вообще незнаю , компьютер мощный и новый вот характеристики
i7-6700 . 16гб оперативы , материнская плата asus b150 pro gaming/aura
Температура при загрузке цп 60-70% - процессор 65° , системная плата 68°,видео карта 58°
когда компьютер не нагружен всё само собой работает нормально
надеюсь на вашу помощь
erky вне форума   Ответить с цитированием

Старый 08.04.2017, 05:39
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Аналогичные обсуждения могут просветить решение проблемы

asus z170 pro gaming
ASUS E3 PRO GAMING V5 или ASRock Fatal1ty E3V5 Performance Gaming/OC?
Видеокарта GTX 970 VS MSI Gaming GTX 970
MSI GeForce GTX 970 GAMING 4G - TDP

Старый 08.04.2017, 08:02   #2 (permalink)
Andrey35
Member
 
Регистрация: 15.08.2013
Сообщений: 5,485
Сказал(а) спасибо: 11
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 4139
По умолчанию

тест №1 сделайте Помощь в тестировании - Компьютерный форум
Andrey35 вне форума   Ответить с цитированием
Старый 14.04.2017, 20:58   #3 (permalink)
erky
Member
 
Регистрация: 20.06.2013
Сообщений: 59
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

вот скрин теста Aida
System Stability Test - AIDA64 [ TRIAL VERSION ]
erky вне форума   Ответить с цитированием
Старый 14.04.2017, 22:10   #4 (permalink)
Freeman
Member
 
Аватар для Freeman
 
Регистрация: 21.06.2015
Сообщений: 244
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 565
По умолчанию

Винда по ходу левая или драйвера, что-то просто вылетает или не отвечает.
Freeman вне форума   Ответить с цитированием
Старый 15.04.2017, 10:41   #5 (permalink)
erky
Member
 
Регистрация: 20.06.2013
Сообщений: 59
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

винда эта стоит у меня у меня уже года 3-4 , т.е эта версия когда стояла на двух других компьютеров ничего подобного небыло , драйвера -установленные с дисков которые прилагались к покупке железа
erky вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 15.04.2017, 10:44   #6 (permalink)
erky
Member
 
Регистрация: 20.06.2013
Сообщений: 59
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

повторюсь -проблема начинается ТОЛЬКО после того если цп загружен на 40%++ и проблема с видео в браузерах-появится если только поставить это видео на паузу на пару минут -дальше оно уже не будет проигрывать пока полностью браузер не перезапустить. Со звуком так же-звук есть , если поставить паузу или в например в плеере тв поменять канал -то звук пропадет почти всегда и появится назад с трудом и то не всегда -как показывал на скрине в 1ом посте
erky вне форума   Ответить с цитированием
Старый 17.04.2017, 07:41   #7 (permalink)
erky
Member
 
Регистрация: 20.06.2013
Сообщений: 59
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

Доброе утро.Так и нету вариантов решения этой проблемы?
erky вне форума   Ответить с цитированием
Старый 17.04.2017, 13:34   #8 (permalink)
Andrey35
Member
 
Регистрация: 15.08.2013
Сообщений: 5,485
Сказал(а) спасибо: 11
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 4139
По умолчанию

тесты 2 и 3 сделайте.
Andrey35 вне форума   Ответить с цитированием
Старый 17.04.2017, 22:04   #9 (permalink)
erky
Member
 
Регистрация: 20.06.2013
Сообщений: 59
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

Вот тест видео карты
furmark_000000 - Средство просмотра фотографий Windows
И вот второй тест видео карты + аида
http://clip2net.com/s/3JBBGdI
erky вне форума   Ответить с цитированием
Старый 17.04.2017, 22:20   #10 (permalink)
Andrey35
Member
 
Регистрация: 15.08.2013
Сообщений: 5,485
Сказал(а) спасибо: 11
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 4139
По умолчанию

температура процессора высоковата, у цп верхний порог 71, по тесту 69 градусов. Линия +12 вольт сильно просаживается, необходимо проверять её под нагрузкой при помощи мультиметра. Аиду нужно использовать последней версии.
Цитата:
Сообщение от erky Посмотреть сообщение
если открыт какой то браузер или плеер -звук/видео есть . но если я перезапущу плеер или браузер -то звука уже не будет
пробуйте обновить кодаки. ОС какая?
Andrey35 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 03:13.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.