Технический форум
Вернуться   Технический форум > Общение по интересам > Новости технологий > Интернет


Ответ
 
Опции темы Опции просмотра
Старый 26.04.2012, 11:29   #1 (permalink)
Ario
Пещерный человек
 
Аватар для Ario
 
Регистрация: 15.10.2010
Сообщений: 2,304
Записей в дневнике: 16
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 5362
По умолчанию Первое моё тестирование LTE сети

29го апреля запуск сети в коммерцию, а сегодня ночью включали потестить.

Я ожидал большего.

в 2:18 включили, взлетело до 27мбит.
26-4-2012_2-18-7.jpg

в 2:26 выключили на 15 минут.
с 2:50 до 3:50 тянулось на 1-4мбитах
26-4-2012_3-18-58.jpg

В 4:00 - 25мбит
26-4-2012_3-49-23.jpg

Потом постепенно начало падать и в 4:30 отключили
26-4-2012_4-29-58.jpg
Ario вне форума   Ответить с цитированием

Старый 26.04.2012, 11:29
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Так же вы можете найти интересующую вас информацию в аналогичных топиках

Первое с Чего я начал!
Монстр в спальне. Первое знакомство
Тестирование проекта
Тестирование производительности

Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 08:50.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.