Технический форум
Вернуться   Технический форум > Компьютерный форум > Операционная система Windows > Windows 7


Ответ
 
Опции темы Опции просмотра
Старый 05.12.2010, 12:50   #1 (permalink)
sprut24
Новичок
 
Регистрация: 05.12.2010
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Помогите советом - пропал звук.

Приветвсвую всех!!!!!
Помогиге советом, проблема в том что пропал звук, у меня смоит мамка P4S800-MX SE. все было ровно со звуком пока не подцепил второй винт.... пропал звук, я отцепил второй винт тоже самое звука нет, переустановил дрова безрезультатно((( переустановил винду, поставил дрова не помогло, подумал что звуковая накрылась, купил новую поставил переустановил винду, давай ставить дрова на новую не ставятся выдается ошибка, в диспетчере устройств показывает вообще 2 звуковые что не установленны.... с инэта накачал кучу дров такая же ошибка при установке(((новая звуковая SIS 7012.... люди помогите пожалуйста...
sprut24 вне форума   Ответить с цитированием

Старый 05.12.2010, 12:50
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Решение проблемы можно поискать по этим ссылкам

Пропал звук
Пропал звук

Старый 05.12.2010, 13:03   #2 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,406
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

Цитата:
купил новую поставил переустановил винду, давай ставить дрова на новую не ставятся выдается ошибка,
карточка хорошо в слоте сидит?
Eli вне форума   Ответить с цитированием
Старый 05.12.2010, 13:08   #3 (permalink)
sprut24
Новичок
 
Регистрация: 05.12.2010
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

да хорошо, главное комп видит, и встроенную звуковуху и внешнюю
sprut24 вне форума   Ответить с цитированием
Старый 05.12.2010, 13:12   #4 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,406
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

после работы с диском №2 - материнку не задевал \ или звуковую? ? проверь если нету вздутых конденсаторов на ней ( визуально проверь)
Eli вне форума   Ответить с цитированием
Старый 05.12.2010, 15:03   #5 (permalink)
sprut24
Новичок
 
Регистрация: 05.12.2010
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

нет все нормально
sprut24 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 21.01.2011, 22:18   #6 (permalink)
fantech
Новичок
 
Регистрация: 21.01.2011
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Помогите советом - пропал звук.

Посмотри в панели управления - оборудование и звук - управление звуковыми устройствами. Какое устройство выбранны для вопроизведения. Возможно что они не правильно настроенны. Кстати рекомендую сайт - Ссылка расценена как реклама и удалена. У нас и самих
Цитата:
содержится много полезной информации про настройку и оптимизацию компьютера.
Модератор.
fantech вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 20:50.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.