Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Звук и акустика


Ответ
 
Опции темы Опции просмотра
Старый 11.09.2011, 00:50   #1 (permalink)
Infinitty
Новичок
 
Регистрация: 01.09.2011
Сообщений: 6
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию После переустановки Windows XP пропал звук

Здравствуйте! После переустановки Windows XP пропал звук.

Тип ЦП DualCore Intel Core 2 Duo E4600, 2400 MHz (12 x 200)
Системная плата Asus P5K (3 PCI, 2 PCI-E x1, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN, IEEE-1394)
Звуковой адаптер Realtek ALC883 @ Intel 82801IB ICH9 - High Definition Audio Controller [A-2]

Драйвера ставила с диска с компьютера. В диспетчере устройств все впорядке,вопросиков нет. В настройках звук включен.
Колонки проверяла-работают.
Помогите пожалуйста!!!!
Infinitty вне форума   Ответить с цитированием

Старый 11.09.2011, 00:50
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Просмотрите содержимое этих ссылок, может быть что то найдете

Пропал звук после установки Windows 7
После установки Windows 7 пропал звук

Старый 11.09.2011, 01:11   #2 (permalink)
Daniellos
Хозяин Медной Горы
 
Аватар для Daniellos
 
Регистрация: 01.08.2011
Адрес: Армавир
Сообщений: 11,396
Записей в дневнике: 6
Сказал(а) спасибо: 503
Поблагодарили 73 раз(а) в 22 сообщениях
Репутация: 38897
По умолчанию

Проверьте, какое устройство звука используется по умолчанию.
Daniellos вне форума   Ответить с цитированием
Старый 11.09.2011, 01:13   #3 (permalink)
Димон
VIP user
 
Аватар для Димон
 
Регистрация: 11.12.2010
Сообщений: 3,340
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 5907
По умолчанию

Попробуйте переустановить драйвер, предварительно удалив старый. Возьмите отсюда - ASUSTeK Computer Inc.-Support-
Димон вне форума   Ответить с цитированием
Старый 11.09.2011, 01:18   #4 (permalink)
Infinitty
Новичок
 
Регистрация: 01.09.2011
Сообщений: 6
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от Daniellos Посмотреть сообщение
Проверьте, какое устройство звука используется по умолчанию.
По умолчанию используется Realtek HD Audio Output
Infinitty вне форума   Ответить с цитированием
Старый 11.09.2011, 02:02   #5 (permalink)
Infinitty
Новичок
 
Регистрация: 01.09.2011
Сообщений: 6
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от Димон Посмотреть сообщение
Попробуйте переустановить драйвер, предварительно удалив старый. Возьмите отсюда - ASUSTeK Computer Inc.-Support-
Поставила драйвер,звука все равно нет(((
Infinitty вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 11.09.2011, 10:49   #6 (permalink)
Daniellos
Хозяин Медной Горы
 
Аватар для Daniellos
 
Регистрация: 01.08.2011
Адрес: Армавир
Сообщений: 11,396
Записей в дневнике: 6
Сказал(а) спасибо: 503
Поблагодарили 73 раз(а) в 22 сообщениях
Репутация: 38897
По умолчанию

1. А в какой разъём вы подключаете колонки?
2. Систему на сколько каналов вы используете?
Daniellos вне форума   Ответить с цитированием
Старый 13.09.2011, 17:24   #7 (permalink)
MrGrinch
Member
 
Регистрация: 07.03.2011
Сообщений: 70
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

А что если попробовать зайти в "параметры громкости" и убедиться, что все бегунки не на минимуме стоят?
MrGrinch вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 00:45.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.