Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Выбор комплектующих


Ответ
 
Опции темы Опции просмотра
Старый 28.01.2010, 09:13   #21 (permalink)
Mann
Member
 
Регистрация: 27.01.2010
Сообщений: 14
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

Цитата:
Сообщение от Endrew Посмотреть сообщение
сигналы какие короткие ,длинные и сколько раз пищит ?
сигналы короткие, пищит бесконечно долго!
Mann вне форума   Ответить с цитированием
Старый 28.01.2010, 09:47   #22 (permalink)
Endrew
Member
 
Аватар для Endrew
 
Регистрация: 01.04.2009
Сообщений: 12,028
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 446
По умолчанию

Mann, Сигналы AWARD BIOS
1 короткий повторяющийся. Проблемы с блоком питания.
Endrew вне форума   Ответить с цитированием
Старый 28.01.2010, 09:55   #23 (permalink)
Mann
Member
 
Регистрация: 27.01.2010
Сообщений: 14
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

Цитата:
Сообщение от Endrew Посмотреть сообщение
Mann, Сигналы AWARD BIOS
1 короткий повторяющийся. Проблемы с блоком питания.
БП я почистил, пока сигналов не слышал.
Mann вне форума   Ответить с цитированием
Старый 28.01.2010, 10:00   #24 (permalink)
Endrew
Member
 
Аватар для Endrew
 
Регистрация: 01.04.2009
Сообщений: 12,028
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 446
По умолчанию

это типа ,все нормально ,что-ли ?
Endrew вне форума   Ответить с цитированием
Старый 28.01.2010, 10:29   #25 (permalink)
Mann
Member
 
Регистрация: 27.01.2010
Сообщений: 14
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

Цитата:
Сообщение от Endrew Посмотреть сообщение
это типа ,все нормально ,что-ли ?
думаю ещё рано радоваться!
сегодня обновил драйвер ATI и снова запустил стресс-тест, видеокарта нагрелась до рекордных 81С,
маленький сдвиг в положительную сторону есть!
Даже не пришлось перезагружаться!
После теста на экране появилось сообщение: "VPU Recover сбросил графический ускоритель, поскольку он не отвечает на команды графического драйвера".
Mann вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 28.01.2010, 12:35   #26 (permalink)
Endrew
Member
 
Аватар для Endrew
 
Регистрация: 01.04.2009
Сообщений: 12,028
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 446
По умолчанию

Цитата:
Сообщение от Mann Посмотреть сообщение
После теста на экране появилось сообщение: "VPU Recover сбросил графический ускоритель, поскольку он не отвечает на команды графического драйвера".
получается не подошли новые дрова чуть ,верните старые посмотрите что с теми будет
Endrew вне форума   Ответить с цитированием
Старый 28.01.2010, 13:03   #27 (permalink)
Mann
Member
 
Регистрация: 27.01.2010
Сообщений: 14
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

Цитата:
Сообщение от Endrew Посмотреть сообщение
получается не подошли новые дрова чуть ,верните старые посмотрите что с теми будет
сделал откат к предыдущей версии 2006г.
теперь таких сообщений нет!
снова воспользовался прогой Video Card Stability Test, при достижении температуры видеокарты 83С на картинке начинают появляться чёрные пятна, затем тест останавливается и выдаёт: stability test FAILED!
Mann вне форума   Ответить с цитированием
Старый 28.01.2010, 13:08   #28 (permalink)
Endrew
Member
 
Аватар для Endrew
 
Регистрация: 01.04.2009
Сообщений: 12,028
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 446
По умолчанию

Mann,знаешь что думаю ,с пастой на проце карты не все нормально ,температура в обычном режиме обычно меньше , такая температура приемлема при разгоне ,и нагрузке самой карты серьезным режимом в играх ,посоветую сменить термопасту на проце ну и посмотреть что там с кулером да и с радиатором тоже
Endrew вне форума   Ответить с цитированием
Старый 28.01.2010, 13:10   #29 (permalink)
Mann
Member
 
Регистрация: 27.01.2010
Сообщений: 14
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

Протестировал ещё раз, вот что тест выдал:
Модуль подключения монитора
Radeon X1900 GT
1280x1024
WIN5.1 Service Pack 2
DirectX 9.0c installed
A D3D object has a non-zero reference
count (meaning things were not properly
cleaned up).
ERROR: -2113929206
Source: Cleanup3DEnvironment, m_pd3dDevice->Release
Mann вне форума   Ответить с цитированием
Старый 28.01.2010, 13:15   #30 (permalink)
Endrew
Member
 
Аватар для Endrew
 
Регистрация: 01.04.2009
Сообщений: 12,028
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 446
По умолчанию

Mann,еж компот ,обновляй систему до сервис пака 3 , и дрова нормально встанут новые и пятно исчезнет ,да и заплатки ( пакеты обновлений ) придут нормальные на систему
Endrew вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
конфигурация компьютера

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 09:54.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.