Технический форум
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Носители информации > Жесткие диски


Ответ
 
Опции темы Опции просмотра
Старый 02.11.2017, 17:44   #1 (permalink)
Gleb128
Member
 
Аватар для Gleb128
 
Регистрация: 05.04.2014
Адрес: Днепродзержинск
Сообщений: 271
Сказал(а) спасибо: 1
Поблагодарили 6 раз(а) в 3 сообщениях
Репутация: 1205
Question Тестирование жёсткого диска Викторией

Здравствуйте. Пять месяцев назад я купил жёсткий диск Toshiba 1 TB. Протестировал его Викторией под ДОС сразу после покупки и сегодня. Оказалось что количество зелёных (200ms) увеличилось.
Во время сегодняшнего теста количество зелёных (200ms) не увеличивалось после 53%, то есть после 53% теста зелёных вообще нет.
Просьба помочь разобраться хороший винчестер или нет.
Первое фото - сразу после покупки, второе фото - сегодня, третье фото - сегодня.
Миниатюры
oioi-0107.jpg   oioi-0241.jpg   smart-2-iiyadhy-2017.jpg  
Gleb128 вне форума   Ответить с цитированием

Старый 02.11.2017, 17:44
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

На форуме много схожих тем, можете полистать

Проверка жесткого диска Викторией
тестирование диска с
Тестирование жесткого диска

Старый 02.11.2017, 23:29   #2 (permalink)
Николай_С
Member
 
Аватар для Николай_С
 
Регистрация: 25.09.2012
Адрес: г.Дзержинск Нижегородской обл.
Сообщений: 20,908
Записей в дневнике: 7
Сказал(а) спасибо: 214
Поблагодарили 184 раз(а) в 57 сообщениях
Репутация: 74921
По умолчанию

SMART нормальный, а остальное всё ерунда.
Николай_С на форуме   Ответить с цитированием
Старый 02.04.2018, 09:40   #3 (permalink)
Gleb128
Member
 
Аватар для Gleb128
 
Регистрация: 05.04.2014
Адрес: Днепродзержинск
Сообщений: 271
Сказал(а) спасибо: 1
Поблагодарили 6 раз(а) в 3 сообщениях
Репутация: 1205
По умолчанию

Заметил странное явление. Решил протестировать этот винчестер ещё пару раз Викторией под ДОС. Иногда во время теста появляются зелёные, а иногда их вообще нет как сразу после покупки. То есть если включить компьютер и сразу загрузить Викторию - зелёные есть (как на втором фото), а если прервать тест через например минуту (т. е. перезагрузиться) и опять начать тестировать - зелёных до конца теста вообще нет как сразу после покупки. Зелёных тоже вообще нет если сначала загрузить Windows, перезагрузиться и начать тестировать. Почему так?
Gleb128 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 21:27.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.