Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 04.11.2009, 00:20   #21 (permalink)
Fiiniishh
Member
 
Аватар для Fiiniishh
 
Регистрация: 25.09.2009
Сообщений: 11,375
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 1007
По умолчанию

Сори не пояснил. вверху есть вкладочка sensors и там есть темпер
Fiiniishh вне форума   Ответить с цитированием
Старый 04.11.2009, 00:27   #22 (permalink)
CoxBox
Новичок
 
Регистрация: 03.11.2009
Сообщений: 9
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

Цитата:
Сообщение от Fiiniishh Посмотреть сообщение
Сори не пояснил. вверху есть вкладочка sensors и там есть темпер
http://img692.imageshack.us/img692/5449/71281839.gif
нету здесь темпер
CoxBox вне форума   Ответить с цитированием
Старый 04.11.2009, 00:35   #23 (permalink)
Fiiniishh
Member
 
Аватар для Fiiniishh
 
Регистрация: 25.09.2009
Сообщений: 11,375
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 1007
По умолчанию

http://s42.radikal.ru/i098/0911/63/502f78543980.jpg

Должно быть вот так вот, возможно датчику хана или его проста там нет. Несталкивался с таким

А кулер на ней есть?
Fiiniishh вне форума   Ответить с цитированием
Старый 04.11.2009, 00:37   #24 (permalink)
Антон Андреевич
Member
 
Аватар для Антон Андреевич
 
Регистрация: 04.07.2009
Сообщений: 228
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

Скорее всего перегрев видеокарты.
Если хоть чуть-чуть разбираетесь, попробуйте аккуратно снять кулер и намазать заново термопасту.
Антон Андреевич вне форума   Ответить с цитированием
Старый 04.11.2009, 00:38   #25 (permalink)
CoxBox
Новичок
 
Регистрация: 03.11.2009
Сообщений: 9
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

Цитата:
Сообщение от Fiiniishh Посмотреть сообщение
возможно датчику хана или его проста там нет. Несталкивался с таким

А кулер на ней есть?
кулера не было, я сам ставил. На счет датчика: наверно его и не было...

---------- Добавлено в 23:47 ---------- Предыдущее сообщение было написано в 23:38 ----------

Цитата:
Сообщение от Антон Андреевич Посмотреть сообщение
Скорее всего перегрев видеокарты.
Если хоть чуть-чуть разбираетесь, попробуйте аккуратно снять кулер и намазать заново термопасту.
у меня кулер прикреплен на радиаторе. Термопасту намазать надо между кулером и радиатором?
CoxBox вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
литература

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 21:21.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.