Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 04.09.2013, 15:25   #1 (permalink)
hodoron
Новичок
 
Регистрация: 04.09.2013
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Проблема с настройкой TL-WA801ND

Здравствуйте. Приобрел роутер tl-wa801nd. Настроил с помощью быстрой настройки. Сеть видят все устройста в квартире (телефон, нетбук ПК), но в интернет заходит только одно, которое подключиляеться первым, остальные подключаються к сети но без доступа к инету или ограниченный доступ! Помогите! В чем дело? В настройках роутера или настройках провайдера. Если в настройках роутера, то где их менять? Меню настройки на английском!
hodoron вне форума   Ответить с цитированием

Старый 04.09.2013, 15:25
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Лучше не спешить, а просмотреть все темы которые были ранее

Проблема с настройкой беспроводной сети
Проблема с настройкой выхода в интернет
Проблема с настройкой звука
Проблема с настройкой сети

Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 23:00.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.