Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Закрытая тема
 
Опции темы Опции просмотра
Старый 24.05.2012, 21:33   #31 (permalink)
Артём
votum separatum
 
Аватар для Артём
 
Регистрация: 05.05.2008
Сообщений: 14,607
Записей в дневнике: 52
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 18619
По умолчанию

Если в 22.00 ничего не изменится: http://www.tehnari.ru/737269-post24.html
Артём вне форума  
Старый 24.05.2012, 21:53   #32 (permalink)
Phrancisco
Системника - строитель!
 
Аватар для Phrancisco
 
Регистрация: 04.10.2009
Сообщений: 2,542
Записей в дневнике: 8
Сказал(а) спасибо: 7
Поблагодарили 2 раз(а) в 2 сообщениях
Репутация: 5008
По умолчанию

Я то - же в 22.00 все прокоментировать не смогу, но вам инструкции:

Вполне может быть сразу несколько вариантов! А именно одна причина исходит из другой: Во время установки Windows нагрузка ложится на южный мост материнской платы! Мост соответственно нагревается и без должного охлаждения возникает перегрев. В результате перегрева возникает сбой или зависание! Стоит просто потрогать пальцем радиатор моста (на материнской плате находится под видео картой) и лучше это делать как раз при установке windows или копирования файлов, так как работает в данном случае именно жесткий диск и южный мост! Если радиатор моста очень горячий (не возможно дотронуться), то проблема решается заменой термопасты и установкой/восстановлением windows или загрузчика! Если пасту заменить нет возможности, то для контроля подставляем к радиатору вентилятор и начинаем установку Windows!
Phrancisco вне форума  
Старый 24.05.2012, 21:54   #33 (permalink)
Phrancisco
Системника - строитель!
 
Аватар для Phrancisco
 
Регистрация: 04.10.2009
Сообщений: 2,542
Записей в дневнике: 8
Сказал(а) спасибо: 7
Поблагодарили 2 раз(а) в 2 сообщениях
Репутация: 5008
По умолчанию

Ну и пост №24:
После копирования файлов Windows появиться установщик и предложит выбрать раздел, там найдете кнопку "настройки диска" или "расширенные" (не помню точно) !Отформатируйте раздел "С" установите на него Windows и все будет работать!
Phrancisco вне форума  
Старый 25.05.2012, 00:22   #34 (permalink)
Android GW
Member
 
Регистрация: 22.05.2012
Сообщений: 22
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Ничего не выходит:
7-ка в приводе шуршит, но загрузка не происходит.
Восстановление запуска висты:
Диагностика и описание исправления:
бла бла бла ----------------
и в конце написано : Состояние загрузки указывает,что ОС (виста) загрузилась успешно.(как она могла "успешно загрузиться" мне не понятно, веть комп был выключен во время не догруза винды, причём компьютор ниразу сам не перегружался (а просто зависал),хотя при установке он должен это делать, и вроде даже не один раз...)

Далее:
Южный мост.
Очень даже может быть(потому что уже второй диск не видит Ось),но почему, и каким образом он греется... материнка новая, всего 3 месяца назад куплена: GIGABYTE GA-880 GM-UD2H , подскажите где в ней южный мост?! (паста у меня есть).
Android GW вне форума  
Старый 25.05.2012, 00:46   #35 (permalink)
Android GW
Member
 
Регистрация: 22.05.2012
Сообщений: 22
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Висту повторно пробовал загрузить, диск С: форматируется успешно, но далее как "всегда" винда зависает на фразе: "Завершение загрузки"... и даже курсор мышки перестаёт двигаться(тобишь всё зависает напрочь).
выключив комп принудительно, включаю его: начинается загрузка,и в момент перехода на раб стол появляется текст в рамке что типа: комп был откл во время установки, начните установку сначала... (и всё начинается по кругу)

диск 7-ки система почему то не пускает к установке... "вот такая дребедень-каждый день"
Android GW вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 25.05.2012, 10:22   #36 (permalink)
Артём
votum separatum
 
Аватар для Артём
 
Регистрация: 05.05.2008
Сообщений: 14,607
Записей в дневнике: 52
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 18619
По умолчанию

Цитата:
Сообщение от Android GW Посмотреть сообщение
7-ка в приводе шуршит, но загрузка не происходит.
Цитата:
Сообщение от Android GW Посмотреть сообщение
диск 7-ки система почему то не пускает к установке...
В БИОС настройку приоритета запуска с CD/DVD-привода правильно выставили? Расскажите подробней про этот момент.

И какая у вас структура системных разделов? На томе C у вас Windows 7, а на томе D - Windows Vista, при этом последняя была установлена не полностью, с прерыванием - правильно ли я вас понял?
Артём вне форума  
Старый 25.05.2012, 10:47   #37 (permalink)
Android GW
Member
 
Регистрация: 22.05.2012
Сообщений: 22
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

На старом винче установилось две оси, но сейчас винч другой и чистый, и вот на него тоже ничего не устанавливается, тоесть виста виснет в конце установки а 7-ка вообще не грузится...
В БИОСЕ проставлено CD-ROM ...(CD-DVD в биосе такого обозначения вообще нет, но наверное сд-ром и двд" это одно и тоже)
Артем
я попробу выложить скрины только вечером, с мобилы.
Android GW вне форума  
Старый 25.05.2012, 10:56   #38 (permalink)
Артём
votum separatum
 
Аватар для Артём
 
Регистрация: 05.05.2008
Сообщений: 14,607
Записей в дневнике: 52
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 18619
По умолчанию

Понятно... Попробуйте с других дисков произвести установку. Настройки БИОС сбросьте на штатные (батарейку на мат.плате вытащите на пару минут и вставьте обратно, комп перед этим полностью отключите от эл.сети). Есть еще предположение, что глючит материнская плата...
Артём вне форума  
Старый 25.05.2012, 11:01   #39 (permalink)
Black
Banned
 
Регистрация: 26.05.2010
Сообщений: 376
Записей в дневнике: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 98
По умолчанию

Цитата:
Сообщение от Артём Посмотреть сообщение
Понятно... Попробуйте с других дисков произвести установку. Настройки БИОС сбросьте на штатные (батарейку на мат.плате вытащите на пару минут и вставьте обратно, комп перед этим полностью отключите от эл.сети). Есть еще предположение, что глючит материнская плата...
я написал это ему еще 16 посте"
а у вас сата или иде жд?
Black вне форума  
Старый 25.05.2012, 11:21   #40 (permalink)
Android GW
Member
 
Регистрация: 22.05.2012
Сообщений: 22
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Артем
батарейку вытаскивал вчера, не помогло.

Black
Старый винч был АТА
"Новый" sata-III
Android GW вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Закрытая тема

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 00:00.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.