Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 01.09.2011, 20:48   #1 (permalink)
ursus102
Новичок
 
Регистрация: 01.09.2011
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
Exclamation Проблема с запуском компьютера

Комплектация:
Информация о системе
- Windows XP Professional (5.1, Build 2600) Service Pack 3 (2600.xpsp_sp3_gdr.101209-1647), 32, лицензия
- Processor: Intel(R) Core(TM)2 Quad CPU Q9550 @ 2.83GHz (4 CPUs)
Memory: 3326MB RAM
Card name: NVIDIA GeForce GTX 280
System Manufacturer: Gigabyte Technology Co., Ltd.
System Model: EP45T-EXTREME
БП Everest 1010W

Вкратце о проблеме:

Проблема появилась около двух недель назад. Описываю как это было две недели назад. При нажатии кнопки включения на системнике - реакции ноль. При нажатии около 10 раз - системник включился. Я не придал этому большого значения. В дальнейшем интервал "нереагирования" стал расти. Выглядело это примерно так - понажимал n-ное количество раз, затем не трогаю системник минут 10, затем нажимаю еще раз 5-10 на кнопку включения - машина завелась. Дальше - больше. Теперь интервал стал в районе 30-40 минут. Сегодня включить не удалось вообще. Пишу с ноута.
Что было предпринято:
Была заменена батарейка на биос. Не помогло
Сбрасывал CMOS. Не помогло
Была проверена материнка на предмет вздутия конденсаторов. Не обнаружил.
Было отключено от материнки все, кроме проца, его кулера. Результата не принесло. Машина "спит".
Естессна все было почищено и заново собиралось не один раз.. Тишина...

Заметил несколько моментов:
1. Видел несколько постов на форуме, что включаются кулеры, но не включается монитор и не отображается ничего. У меня ситуация иная. Не включается ничего.
2. Постоянно мигает кнопка RESET на материнке и кнопка со значком ВКЛЮЧЕНИЕ/ВЫКЛЮЧЕНИЕ. На задней панели мигает кнопка Clear CMOS.
3. На материнке есть светодиодная шкала. Ряд маленьких лампочек около 12 штук. При включенном компе они все горят. Сейчас же иногда (не чаще 1 раза в минуту) горят только нижние две (желтая и красная) ... (остальные, кстати, все зеленые). Я так понимаю. что они показывают, что питание на мать есть (может ошибаюсь).
4. Вроде как потекла в одном месте термопаста на системе охлаждения материнки. Она на этой платке внешняя с трубками.

Какие есть варианты решения проблемы? Буду благодарен за помощь.
Системе около 3 лет. Нареканий и проблем не было. Перед возникновением я не обновлял БИОС.
ursus102 вне форума   Ответить с цитированием

Старый 01.09.2011, 20:48
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

По запросам найдены следующие темы, они имеют много общего с вашей

Проблемма с запуском компьютера
Помогите с запуском компьютера
Проблема с запуском компьютера
Проблема с запуском компьютера
Проблема с запуском компьютера
Проблема с запуском собранного компьютера

Старый 01.09.2011, 21:12   #2 (permalink)
KEPTH2
Member
 
Регистрация: 19.12.2010
Сообщений: 1,065
Записей в дневнике: 7
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 694
По умолчанию

С ДРУГИМ БЛОКОМ ВИДИМО НЕ СУДЬБА?
KEPTH2 вне форума   Ответить с цитированием
Старый 01.09.2011, 21:19   #3 (permalink)
ursus102
Новичок
 
Регистрация: 01.09.2011
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

другого блока питания у меня нет. У ближайших знакомых ноуты и нетбуки... покупать не хочется, пока точно не буду уверен, что проблема в нем.
ursus102 вне форума   Ответить с цитированием
Старый 01.09.2011, 21:31   #4 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,403
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

Цитата:
2. Постоянно мигает кнопка RESET на материнке и кнопка со значком ВКЛЮЧЕНИЕ/ВЫКЛЮЧЕНИЕ. На задней панели мигает кнопка Clear CMOS
батарейка новая?

Джемпер (перемычка) в нормальном положение?

материнку кроме как на конденсаторы - проверь на паленное или если нету поврежденных дорожек)
Цитата:
Проблема появилась около двух недель назад. Описываю как это было две недели назад.
перебоев в питание не было? после чего началось кстати?
+и я тоже считаю что нужно с другим бп проверить.... Может бп не выдает нормально напряжение что и не дает загрузить....( или кондер какой там вздут)
Eli вне форума   Ответить с цитированием
Старый 01.09.2011, 21:36   #5 (permalink)
ursus102
Новичок
 
Регистрация: 01.09.2011
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Батарейка новая, джампер стоит в нормальном положении. На взгляд не видно ни вздутий, ни повреждений, ни палёнки.
Попробую собрать вне системника, возможно коротит.
Если не поможет, буду искать бп для теста.
ursus102 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 16:18.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.