Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 26.07.2011, 10:42   #1 (permalink)
13LeXuS13
Новичок
 
Регистрация: 26.07.2011
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Комп не загружается с первого раза

После нажатия кнопки питания, появляется окно Hardware Monitor и система не грузится! Даже если нажать резет сколько угодно раз! Но если выключить комп и подождать минут 5 то всё загружается нормально (если подождать больше 30 минут то тоже не грузится)! Есть подозрение на недостающую мощность БП! Кто знает как решить проблему пишите!
13LeXuS13 вне форума   Ответить с цитированием

Старый 26.07.2011, 10:42
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Дам вам похожие обсуждения, они должны вам пригодиться

Windows XP загружается раза с 20-го
Компьютер не включается с первого раза
C первого раза не загрузилась система Windows 7
Не включается ПК с первого раза.
windows xp загружается где то с 5-го раза

Старый 26.07.2011, 11:34   #2 (permalink)
AlexZir
support
 
Аватар для AlexZir
 
Регистрация: 19.08.2007
Адрес: Зея
Сообщений: 13,035
Записей в дневнике: 47
Сказал(а) спасибо: 86
Поблагодарили 108 раз(а) в 39 сообщениях
Репутация: 40907
По умолчанию

1) замените батарейку питания CMOS BIOS.
2) попробуйте стартануть со 100% рабочим блоком питания.
__________________
Убить всех человеков!
AlexZir на форуме   Ответить с цитированием
Старый 28.07.2011, 13:18   #3 (permalink)
13LeXuS13
Новичок
 
Регистрация: 26.07.2011
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Всё заработало после прошивки биоса и подключения флоппика, которого до этого не было
13LeXuS13 вне форума   Ответить с цитированием
Старый 28.07.2011, 21:05   #4 (permalink)
13LeXuS13
Новичок
 
Регистрация: 26.07.2011
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

рано радовался! На следующий день опять такая беда! блок и батарейку менял не помогает!
13LeXuS13 вне форума   Ответить с цитированием
Старый 29.07.2011, 02:36   #5 (permalink)
AlexZir
support
 
Аватар для AlexZir
 
Регистрация: 19.08.2007
Адрес: Зея
Сообщений: 13,035
Записей в дневнике: 47
Сказал(а) спасибо: 86
Поблагодарили 108 раз(а) в 39 сообщениях
Репутация: 40907
По умолчанию

Зайдите в раздел Boot и выставьте первым устройством для загрузки ваш винчестер, сохраните и выйдите из BIOS.

З.Ы. После перепрошивки BIOS сбрасывали на дефолтные настройки?
__________________
Убить всех человеков!
AlexZir на форуме   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 29.07.2011, 08:07   #6 (permalink)
13LeXuS13
Новичок
 
Регистрация: 26.07.2011
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

не помогает
13LeXuS13 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 10:45.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.