Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 19.06.2011, 23:51   #1 (permalink)
Edgar23
Специалист
 
Регистрация: 12.01.2011
Адрес: Ростовская область, Таганрог
Сообщений: 2,032
Записей в дневнике: 8
Сказал(а) спасибо: 117
Поблагодарили 29 раз(а) в 16 сообщениях
Репутация: 11389
По умолчанию Сильно греется видеокарта в простое

В воскресенье после серий самопроизвольных отключений, потрогал рукой видюху, та была горячей, после установил вентилятор стационарный и запустил заново, в простое выдавало 62-64 градуса, при запуске приложений температура подскакивает до 80 и выше.
Позже установил прогу msi afterburner подтвердилась высокая температура при этом датчик кулера показывал 0 чтобы я не делал (фотку прилагаться). В тот день я установил кучу программ от майкросовт типа Microsoft XNA Framework Redistributable 3.1, Microsoft .Net Framework 3.5, Visual C++ 2005 Redistributable ... больше ничего не устанавливал вроде ...

если кто с таким сталкивался, подскажите пожалуйста, в чем причина данной проблемы.
видеокарта NX8600GT-T2D256E-OC/D3
MSI видеокарты >> VGA >> NX8600GT-T2D256E-OC-D3
мать MS-7639 (K9N Neo V3)
MSI >> Системные платы

так же заметил, что сильно греется радиатор с надписью MSI, расположенный на мат. плате между разъемом видеокарты и слотом процессора, сам процессор в норме.
Миниатюры
1.jpg   2.jpg  
Edgar23 вне форума   Ответить с цитированием

Старый 19.06.2011, 23:51
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

В некоторых случаях просто никак не обойтись без прочтения аналогичных тем

Процессор сильно греется
Сильно греется AMD Athlon II
Сильно греется северный мост
Сильно греется видеокарта
Блок питания сильно греется
Сильно греется радиатор встроенной видеокарты!

Старый 20.06.2011, 00:07   #2 (permalink)
Galushkin
Member
 
Аватар для Galushkin
 
Регистрация: 30.05.2011
Сообщений: 148
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 34
По умолчанию

Цитата:
Сообщение от Edgar23 Посмотреть сообщение
после установил вентилятор стационарный и запустил заново, в простое выдавало 62-64 градуса,
если я правильно понял это, то скорее всего вам поможет термопаста. Если с ней все в порядке смотрите крепление самого радиатора - может быть где-то криво стал
Galushkin вне форума   Ответить с цитированием
Старый 20.06.2011, 00:48   #3 (permalink)
Edgar23
Специалист
 
Регистрация: 12.01.2011
Адрес: Ростовская область, Таганрог
Сообщений: 2,032
Записей в дневнике: 8
Сказал(а) спасибо: 117
Поблагодарили 29 раз(а) в 16 сообщениях
Репутация: 11389
По умолчанию

я коротко описал то я сделал, поэтому несовсем правильно поняли, я открыл системный блок и установил напротив него стационарный вентилятор,чтоб обдувал внутри системника дополнительно, но температура все равно высокая. А На счет термопасты проверю завтра, так как её оставил на работе.
Edgar23 вне форума   Ответить с цитированием
Старый 20.06.2011, 00:57   #4 (permalink)
Galushkin
Member
 
Аватар для Galushkin
 
Регистрация: 30.05.2011
Сообщений: 148
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 34
По умолчанию

а вы когда нибудь чистили его от пыли или еще какие нибудь операции проводили?
Galushkin вне форума   Ответить с цитированием
Старый 20.06.2011, 10:15   #5 (permalink)
Edgar23
Специалист
 
Регистрация: 12.01.2011
Адрес: Ростовская область, Таганрог
Сообщений: 2,032
Записей в дневнике: 8
Сказал(а) спасибо: 117
Поблагодарили 29 раз(а) в 16 сообщениях
Репутация: 11389
По умолчанию

да там в этом плане все гуд, системный блок у меня открытый я переодически туда заглядывал, и почистил её после того как понял что что то с охлаждением.
Прошу обратить внимание на первый скрин ...мне кажеться или моя видюха активно что то пережевывает, или тот график работы что там очерчень это нормальное состояние для видеокарты?
Edgar23 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 20.06.2011, 13:31   #6 (permalink)
Edgar23
Специалист
 
Регистрация: 12.01.2011
Адрес: Ростовская область, Таганрог
Сообщений: 2,032
Записей в дневнике: 8
Сказал(а) спасибо: 117
Поблагодарили 29 раз(а) в 16 сообщениях
Репутация: 11389
По умолчанию

Драйвера на мать устанавливал с помощью Msi Live Update 4, драва на видюху ставлю с нвидиа ...эм... может в этом дело?
Edgar23 вне форума   Ответить с цитированием
Старый 20.06.2011, 15:39   #7 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,403
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

Эдгар - вопрос такой , на фото №1, показано что вентилятор вообще на нуле, на видео есть вентилятор? если да, то он вообще работает у тебя? если нет, то откуда охлаждение то будет будет ?
Цитата:
так же заметил, что сильно греется радиатор с надписью MSI, расположенный на мат. плате между разъемом видеокарты и слотом процессора, сам процессор в норме.
чипсет из за видео может грется...
Eli вне форума   Ответить с цитированием
Старый 20.06.2011, 15:46   #8 (permalink)
Edgar23
Специалист
 
Регистрация: 12.01.2011
Адрес: Ростовская область, Таганрог
Сообщений: 2,032
Записей в дневнике: 8
Сказал(а) спасибо: 117
Поблагодарили 29 раз(а) в 16 сообщениях
Репутация: 11389
По умолчанию

вентелятор есть и он даже крутиться, проблемы начались внезапно утром вчерашнего дня. После того как понял что проблемы с охлаждением, я его почистил, но вентилятор почему-то скорости не прибавил и температура не упала... как мне объяснили от кулера от вентилятора идет трехжильный шлей, там вроде провод управления - вроде все на месте. Да я тож заметил что кулер почему то нигде неопределяеться это меня и беспокоит, но определялся ли он когда либо я не знаю. Вам не показалось странным те показанния что на первом скрине, помимо отсутствия сигнала от кулера?
На видеокарте помимо шлейфа от кулера нет никаких проводов но я заметил небольшой слот на нем на два провода... не помню был ли там вообще провод и на матери ничего не нашел подходящего, чтоб подсоеденить.
Edgar23 вне форума   Ответить с цитированием
Старый 20.06.2011, 15:55   #9 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,403
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

от чего? нет не показалось, так как от радиатора не будет сигнала -ну сам подумай как от железки будет сигнал ? и на нем и не будет проводов ( это дела вентилятора.



и еще - ты разгоном не баловался случайно? что с термопастой ? как давно менял на карточки пасту?

ПС - давай на ты...
Eli вне форума   Ответить с цитированием
Старый 20.06.2011, 16:06   #10 (permalink)
Edgar23
Специалист
 
Регистрация: 12.01.2011
Адрес: Ростовская область, Таганрог
Сообщений: 2,032
Записей в дневнике: 8
Сказал(а) спасибо: 117
Поблагодарили 29 раз(а) в 16 сообщениях
Репутация: 11389
По умолчанию

Ок, спс за участие... мне тож показалось что в тех проводах не может быть чегото подобного, поэтому обратил внимание на пустой слот у края видюхи, сам не знаю почему.
Видеокарту не разгонял и даже не пытался...
С термопастой чуть хуже дело в том что я пол года назад проверял её и дела были не очень: все застыло, я на тот момент тока сдул пыль и аккуратно посадил радиатор на место. После этого проблем наблюдалось ... после нескольких отключений вчера я всетаки решил прочистить там все и стер остатки термопасты и аккуратно прикрепил радиатор на место, при этом постарался чтоб радиатор прилегал максимально к поверхности... Термопасту я оставил просто на работе иначеб сразу намазал бы... но мне показалось что проблема всетаки в вентеляторе. Так как комп работал пол года норм, а именно вчера начал греться, а после очищения он ни на градус не стал холоднее или наоборот теплее.
Edgar23 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 17:30.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.