Технический форум

Технический форум (http://www.tehnari.ru/)
-   Любые вопросы от новичков (http://www.tehnari.ru/f23/)
-   -   Сильно греется видеокарта в простое (http://www.tehnari.ru/f23/t53440/)

Edgar23 19.06.2011 23:51

Сильно греется видеокарта в простое
 
Вложений: 2
В воскресенье после серий самопроизвольных отключений, потрогал рукой видюху, та была горячей, после установил вентилятор стационарный и запустил заново, в простое выдавало 62-64 градуса, при запуске приложений температура подскакивает до 80 и выше.
Позже установил прогу msi afterburner подтвердилась высокая температура при этом датчик кулера показывал 0 чтобы я не делал (фотку прилагаться). В тот день я установил кучу программ от майкросовт типа Microsoft XNA Framework Redistributable 3.1, Microsoft .Net Framework 3.5, Visual C++ 2005 Redistributable ... больше ничего не устанавливал вроде ...

если кто с таким сталкивался, подскажите пожалуйста, в чем причина данной проблемы.
видеокарта NX8600GT-T2D256E-OC/D3
MSI видеокарты >> VGA >> NX8600GT-T2D256E-OC-D3
мать MS-7639 (K9N Neo V3)
MSI >> Системные платы

так же заметил, что сильно греется радиатор с надписью MSI, расположенный на мат. плате между разъемом видеокарты и слотом процессора, сам процессор в норме.

Galushkin 20.06.2011 00:07

Цитата:

Сообщение от Edgar23 (Сообщение 540606)
после установил вентилятор стационарный и запустил заново, в простое выдавало 62-64 градуса,

если я правильно понял это, то скорее всего вам поможет термопаста. Если с ней все в порядке смотрите крепление самого радиатора - может быть где-то криво стал

Edgar23 20.06.2011 00:48

я коротко описал то я сделал, поэтому несовсем правильно поняли, я открыл системный блок и установил напротив него стационарный вентилятор,чтоб обдувал внутри системника дополнительно, но температура все равно высокая. А На счет термопасты проверю завтра, так как её оставил на работе.

Galushkin 20.06.2011 00:57

а вы когда нибудь чистили его от пыли или еще какие нибудь операции проводили?

Edgar23 20.06.2011 10:15

да там в этом плане все гуд, системный блок у меня открытый я переодически туда заглядывал, и почистил её после того как понял что что то с охлаждением.
Прошу обратить внимание на первый скрин ...мне кажеться или моя видюха активно что то пережевывает, или тот график работы что там очерчень это нормальное состояние для видеокарты?

Edgar23 20.06.2011 13:31

Драйвера на мать устанавливал с помощью Msi Live Update 4, драва на видюху ставлю с нвидиа ...эм... может в этом дело?

Eli 20.06.2011 15:39

Эдгар - вопрос такой , на фото №1, показано что вентилятор вообще на нуле, на видео есть вентилятор? если да, то он вообще работает у тебя? если нет, то откуда охлаждение то будет будет ?
Цитата:

так же заметил, что сильно греется радиатор с надписью MSI, расположенный на мат. плате между разъемом видеокарты и слотом процессора, сам процессор в норме.
чипсет из за видео может грется...

Edgar23 20.06.2011 15:46

вентелятор есть и он даже крутиться, проблемы начались внезапно утром вчерашнего дня. После того как понял что проблемы с охлаждением, я его почистил, но вентилятор почему-то скорости не прибавил и температура не упала... как мне объяснили от кулера от вентилятора идет трехжильный шлей, там вроде провод управления - вроде все на месте. Да я тож заметил что кулер почему то нигде неопределяеться это меня и беспокоит, но определялся ли он когда либо я не знаю. Вам не показалось странным те показанния что на первом скрине, помимо отсутствия сигнала от кулера?
На видеокарте помимо шлейфа от кулера нет никаких проводов но я заметил небольшой слот на нем на два провода... не помню был ли там вообще провод и на матери ничего не нашел подходящего, чтоб подсоеденить.

Eli 20.06.2011 15:55

от чего? нет не показалось, так как от радиатора не будет сигнала -ну сам подумай как от железки будет сигнал ? и на нем и не будет проводов ( это дела вентилятора.



и еще - ты разгоном не баловался случайно? что с термопастой ? как давно менял на карточки пасту?

ПС - давай на ты...

Edgar23 20.06.2011 16:06

Ок, спс за участие... мне тож показалось что в тех проводах не может быть чегото подобного, поэтому обратил внимание на пустой слот у края видюхи, сам не знаю почему.
Видеокарту не разгонял и даже не пытался...
С термопастой чуть хуже дело в том что я пол года назад проверял её и дела были не очень: все застыло, я на тот момент тока сдул пыль и аккуратно посадил радиатор на место. После этого проблем наблюдалось ... после нескольких отключений вчера я всетаки решил прочистить там все и стер остатки термопасты и аккуратно прикрепил радиатор на место, при этом постарался чтоб радиатор прилегал максимально к поверхности... Термопасту я оставил просто на работе иначеб сразу намазал бы... но мне показалось что проблема всетаки в вентеляторе. Так как комп работал пол года норм, а именно вчера начал греться, а после очищения он ни на градус не стал холоднее или наоборот теплее.


Часовой пояс GMT +4, время: 04:10.

Powered by vBulletin® Version 4.5.3
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.