Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 03.04.2011, 01:05   #1 (permalink)
Toshka
Member
 
Регистрация: 26.02.2011
Сообщений: 24
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Комп стал зависать

Вообщем так.Комп ни стого ни с сего начал зависать((Темпиратура была 78 градусов при холостом и почти сто когда он начинал виснуть...Я почисил радиатор:на холостом 65,начал грузить его,а темпирвтура уже не поднялась.Но при всём этом он всё так же жудко тормозит(((((На нём уже ничего делать нельзя...
Toshka вне форума   Ответить с цитированием

Старый 03.04.2011, 01:05
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Дабы не тратить время на поиски, отправлю вам сюда схожие обсуждения

Комп стал сам включаться при включении фильтра питания
Стал шуметь кулер

Старый 03.04.2011, 01:11   #2 (permalink)
VAHA-IT
Member
 
Аватар для VAHA-IT
 
Регистрация: 07.03.2011
Сообщений: 637
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 243
По умолчанию

Ну одной чистки радиатора маловато, нужно разбирать все и чистить и обязательно заменить термопасту.
VAHA-IT вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 07:06.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.