Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 27.03.2011, 14:09   #1 (permalink)
Миньён
Member
 
Регистрация: 25.03.2011
Сообщений: 14
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Чего-то тормозит

Иногда пропадает в правом левом углу значок звука и антивируса.После загрузки антивируса,какое-то время не могу открыть меню пуск и т.п. С благодарностью,Михаил!
Миньён вне форума   Ответить с цитированием

Старый 27.03.2011, 14:09
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Посмотрите, возможно проблема уже решалась с похожих топиках

Для чего вы выпиваете?
Чего вы боитесь?
От чего сгорел БП?

Старый 27.03.2011, 14:20   #2 (permalink)
Витaлик
username
 
Регистрация: 24.11.2009
Сообщений: 3,220
Сказал(а) спасибо: 4
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 9403
По умолчанию

Аналогично предыдущему вопросу.
Витaлик вне форума   Ответить с цитированием
Старый 29.03.2011, 14:02   #3 (permalink)
Миньён
Member
 
Регистрация: 25.03.2011
Сообщений: 14
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Ребята, ничего из вами предложенного не помагает! Чего делать,опускаются руки!? С благодарностью,Михаил!
Миньён вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 07:14.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.