Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 11.12.2010, 19:10   #1 (permalink)
conroy
Новичок
 
Регистрация: 13.09.2010
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
Unhappy Компьютер зависает, потом не загружается

Здравствуйте всем.
У меня такая проблема. С недавнего времени мой компьютер работает как-то странно... После "включения", он работает нормально (но недолго) потом через неопределённый промежуток времени он зависает, причем картина при зависании такова: изображение на экране замирает, курсор мыши замирает, звук исчезает. При попытке перезагрузить через RESET - ничего не происходит: системный динамик не издаёт характерный писк, экран черный, без изображения. Внутри: характерного звука работы винта не слышно, светодиод на метеринке возле оперативной памяти горит, вентиляторы работают. И все-больше ничего не происходит... "Загрузить" его удается следующим образом: выключаю., дальше, там на куллере процессора есть две прижимных планки которые плотно придавливают металлический радиатор(теплообменник) к процессору. Если их поднять то радиатор перестаёт плотно придавливаться к процессору. Короче, я эти планки поднимаю и опускаю, и после этого включаю - компьютер загружается! Но работает не долго потом опять виснет подобным образом. Снял процессор осмотрел - контакты вроде чистые не погнутые...
поставил на место, куллер с термопастой, все как положено.. Месяца два Работал нормально без зависаний, и вот теперь опять начал! Только продолжительность работы от включения до зависания сильно уменьшилась... Чё делать не знаю, помогите кто может!!
P.S. Моя мат. плата Gigabyte P4 Titan GA-8IG1000MK Socket478, проц celeron 2,4ГГц, три линейки оперативы различных производителей, видюха GF5700.
conroy вне форума   Ответить с цитированием

Старый 11.12.2010, 19:10
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Рекомендую обратить внимание на данные ссылки

Зависает компьютер и потом черный экран
Не загружается компьютер
Гаснет монитор потом виснет компьютер
Не загружается компьютер
Компьютер сам выключается и потом не включается!!!

Старый 12.12.2010, 12:41   #2 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,403
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

Цитата:
Снял процессор осмотрел - контакты вроде чистые не погнутые...
тут не процессор надо смотреть а сам радиатор и крепление (особено после вот такого
Цитата:
Если их поднять то радиатор перестаёт плотно придавливаться к процессору. Короче, я эти планки поднимаю и опускаю,
)

у вас как видимо крепление плохое ( а если не плотно прижат радиатор, то и перегрев будет) - в таком случае, нужно менять охлаждение.( но у вас сокет 478 - и если дело в нижнем крепление - то такое будет трудно найти...)

потом - вы говорите что
Цитата:
, куллер с термопастой,
термопаста новая? намазанная тонким слоем? или все время на старой работаете?

скачайте SpeedFan (Тестеры) и сделайте замер (скрин сюда выложите)
Eli вне форума   Ответить с цитированием
Старый 12.12.2010, 13:36   #3 (permalink)
Hirurg
Системный администратор
 
Аватар для Hirurg
 
Регистрация: 28.08.2010
Сообщений: 2,101
Записей в дневнике: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 2814
По умолчанию

Цитата:
Сообщение от Олег Посмотреть сообщение
и если дело в нижнем крепление - то такое будет трудно найти...)
да в комиссионках их горы лежат




попробуйте запустить биус и посмотреть там температуру процессора
Hirurg вне форума   Ответить с цитированием
Старый 12.12.2010, 14:17   #4 (permalink)
SerGrey
Специалист
 
Аватар для SerGrey
 
Регистрация: 25.11.2007
Сообщений: 2,182
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 808
По умолчанию

Цитата:
Сообщение от Олег Посмотреть сообщение
у вас как видимо крепление плохое
Или наоборот, слишком сильно прижат радиатор к процессору.
SerGrey вне форума   Ответить с цитированием
Старый 12.12.2010, 16:31   #5 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,403
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

SerGrey

надо замерить температуру - если слишком - то не прегрев вероятно,
а материнка ( слот делает проблему) или контачить с корпусом..
Eli вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 12.12.2010, 18:42   #6 (permalink)
SerGrey
Специалист
 
Аватар для SerGrey
 
Регистрация: 25.11.2007
Сообщений: 2,182
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 808
По умолчанию

Цитата:
Сообщение от Олег Посмотреть сообщение
SerGrey

надо замерить температуру - если слишком - то не прегрев вероятно,
а материнка ( слот делает проблему) или контачить с корпусом..
Вполне возможно, я просто дал ещё одну возможную причину появления проблемы.
SerGrey вне форума   Ответить с цитированием
Старый 12.12.2010, 18:46   #7 (permalink)
conroy
Новичок
 
Регистрация: 13.09.2010
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Выкладываю скрин SPEEDFAN. температура процессора в BIOS 43 С. Крепление радиатора хорошее, без люфтов и зазоров. Термопасту после демонтажа процессора использовал новую.,наносил тонким слоем., старую удалял. Я не думаю что причина в высокой температуре. Такое впечатление что где то плохой контакт... может дело в самом сокете??? А вы как думаете?
Миниатюры
aacuiyiiue.jpg  
conroy вне форума   Ответить с цитированием
Старый 12.12.2010, 21:17   #8 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,403
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

возможно.... если как написал сергей -
Цитата:
слишком сильно прижат радиатор к процессору.
только вот то что в биосе как вы говорите показывает 43 градуса а на скрине и того меньше это не нормально..



и такая температура ( на 478 процессоре это не хорошо..) особенно когда в биосе ... а потом когда загружаетесь - просто растет.

я понимаю что вы смотрели не раз - но все же гляньте ножки крепления - может где то пропустили трещину..

при проблеме в сокете или в процессоре- он может даже не включится и будет выдавать ошибку - и может вовсе не запустить пк..

и если есть поломанное или не хорошее крепление то - нужно менять - сильно или не правильно прижатие может немного выгнуть материнку - тогда возможность нарушения дорожек платы или контактов (не говоря про перегрев..)

..
Eli вне форума   Ответить с цитированием
Старый 14.12.2010, 17:51   #9 (permalink)
conroy
Новичок
 
Регистрация: 13.09.2010
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Крепление куллера осмотрел ещё раз - оно в порядке, целое без трещин.
Обнаружилась небольшая проблема с температурой (см. скринсейв) - 52С при почти 100% загрузки проца... А уменя в биосе на 60С стояла CPU Warning Tamperature.. Ладно, эту характеристику я изменил на 70С, одновременно понизил CPU Host Friquency(Mhc) co 133 до минимума: 100.
В результате температура не превышала 43С при почти 100% загрузке CPU в течении нескольких часов работы компьютера. В этот вечер комп не вырубился ни разу, хоть и пахал на все 100%.
На следующий день картина такова: система загрузилась и проработала минут 5, после чего появился синий экран с текстом(см. второй скринсейв)... При попытке перезагрузить комп : через RESET - ничего не произошло: системный динамик не издаёт характерный писк, экран черный, без изображения. Комп я отключил и попытался включить через 5 часов, - эффект тот же. Я думаю, если дело в перегреве, то через 5 часов простоя, процессор бы остыл и компьтер бы загрузился?? Так? Нормально загрузить комп после зависания и 5-ти часового простоя в откл. состоянии так и не удалось. Пришлось опять несколько раз поднимать и опускать планки крепления куллера к процессору, после чего комп загрузился ! Далее как написано выше: пять минут работысистемы и опять синий экран, + невозможность нормально перезагрузиться... Вот. Что Вы об этом думаете?
Миниатюры
aacuiyiiue2.jpg   snc00006.jpg  
conroy вне форума   Ответить с цитированием
Старый 14.12.2010, 18:47   #10 (permalink)
Various
Debes, ergo potes
 
Аватар для Various
 
Регистрация: 09.05.2009
Сообщений: 9,655
Сказал(а) спасибо: 0
Поблагодарили 17 раз(а) в 4 сообщениях
Репутация: 6630
По умолчанию

Исходя из перечисленного подозреваю , что проблема в материнке
Various вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 19:10.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.