Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 25.05.2010, 22:47   #1 (permalink)
Dembl4
Новичок
 
Регистрация: 25.05.2010
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

У меня такая проблема. На компе спереди звук есть а сзади нет!((( Есть мысль что надо в биосе что то поменять, тока не знаю что(((( Компу уже лет 5, не работало никогда! Не было необходимости, аща есть! Помню, ВРОДЕ, продавец меня спрашивал куда вывести звук, вперед или назад???!!Подскажи че делать, плиз!!!!

SoundMAX Integrated Digital HD Audio


не плодите посты - Модератор.

Последний раз редактировалось Eli; 25.05.2010 в 22:54
Dembl4 вне форума   Ответить с цитированием

Старый 25.05.2010, 22:47
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

По содержанию ваша тема имеет сходства с данными обсуждениями

Моддинг системника
Цена системника
Охлаждение системника

Старый 25.05.2010, 22:56   #2 (permalink)
Weles
Лентяй
 
Аватар для Weles
 
Регистрация: 13.04.2009
Сообщений: 16,503
Записей в дневнике: 29
Сказал(а) спасибо: 15
Поблагодарили 79 раз(а) в 12 сообщениях
Репутация: 23446
По умолчанию

проблема не в биосе а в подключении внутри системника передних выходов к материнской плате, скорее всего что то не правильно подключено, надо смотреть инструкцию к материнке и подключать по ней.
Weles вне форума   Ответить с цитированием
Старый 25.05.2010, 22:57   #3 (permalink)
Валерий
Злючий админ
 
Аватар для Валерий
 
Регистрация: 11.04.2007
Адрес: Санкт-Петербург
Сообщений: 38,652
Записей в дневнике: 69
Сказал(а) спасибо: 709
Поблагодарили 2,461 раз(а) в 369 сообщениях
Репутация: 168173
По умолчанию

Не надо ничего в биосе менять, скорее всего не хватает перемычек на аудиоразъёме материнки.
__________________
Пингвин птица гордая, пока не пнёшь - не полетит.
Валерий на форуме   Ответить с цитированием
Старый 25.05.2010, 23:00   #4 (permalink)
Dembl4
Новичок
 
Регистрация: 25.05.2010
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

так что же делать то???? Может в настройках все таки проблема???
Dembl4 вне форума   Ответить с цитированием
Старый 25.05.2010, 23:02   #5 (permalink)
Валерий
Злючий админ
 
Аватар для Валерий
 
Регистрация: 11.04.2007
Адрес: Санкт-Петербург
Сообщений: 38,652
Записей в дневнике: 69
Сказал(а) спасибо: 709
Поблагодарили 2,461 раз(а) в 369 сообщениях
Репутация: 168173
По умолчанию

Посмотри на подключение передней панели, а лучше выложи фотку этого подключения и модель материнки.
__________________
Пингвин птица гордая, пока не пнёшь - не полетит.
Валерий на форуме   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 25.05.2010, 23:29   #6 (permalink)
Various
Debes, ergo potes
 
Аватар для Various
 
Регистрация: 09.05.2009
Сообщений: 9,655
Сказал(а) спасибо: 0
Поблагодарили 17 раз(а) в 4 сообщениях
Репутация: 6630
По умолчанию

и в драйверах посмотри
Various вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 15:43.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.