Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 22.04.2010, 18:02   #1 (permalink)
Mayhem
Новичок
 
Регистрация: 22.04.2010
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
Unhappy Аппаратная проблема

Столкнулся с проблемой.
При включении идет звук со спикера похожий как щелчки от часов, периодичность 1 секунда. Ради интереса выдернул память Спикер стал громко и четлево пропикевать что память отсутствует, что может быть? (
Менял бы все по очередности, в поисках проблемы, да вот нету возможности, по этому обратился сюда
Mayhem вне форума   Ответить с цитированием

Старый 22.04.2010, 18:02
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

По этим ссылкам обсуждения которые так или иначе схожи с вашим

Несколько вопросов по сетевым и беспроводным подключениям, аппаратная часть
Проблема с вебкамерой на видеочатах + проблема с установкой драйверов на вебку
Аппаратная ошибка винчестера МАXTOR
Проблема с обновленным BIOS(если вообще проблема)
Аппаратная ошибка,на экране пиксельные точки
Неизвестный вирус, или аппаратная ошибка

Старый 22.04.2010, 18:08   #2 (permalink)
Max
Компьютерщик
 
Регистрация: 12.02.2008
Сообщений: 10,819
Записей в дневнике: 36
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 8045
По умолчанию

После чего начался конфликт оборудования? БИОС сбрасывал?
Max вне форума   Ответить с цитированием
Старый 22.04.2010, 18:10   #3 (permalink)
DiM
Luke Skywalker
 
Аватар для DiM
 
Регистрация: 16.03.2008
Сообщений: 13,585
Записей в дневнике: 3
Сказал(а) спасибо: 944
Поблагодарили 243 раз(а) в 108 сообщениях
Репутация: 35213
По умолчанию

Именно со спикера звук похожий на щелчки часов идет? Система вообще стартует?
DiM вне форума   Ответить с цитированием
Старый 22.04.2010, 18:12   #4 (permalink)
Mayhem
Новичок
 
Регистрация: 22.04.2010
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Биос сбрасывал. желтая лампочка на монеторе ... система колом
Mayhem вне форума   Ответить с цитированием
Старый 22.04.2010, 18:13   #5 (permalink)
Mayhem
Новичок
 
Регистрация: 22.04.2010
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от DiM Посмотреть сообщение
Именно со спикера звук похожий на щелчки часов идет? Система вообще стартует?
Именно со спикера
Винт , СДрум все отключено ..
Mayhem вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 22.04.2010, 18:41   #6 (permalink)
Max
Компьютерщик
 
Регистрация: 12.02.2008
Сообщений: 10,819
Записей в дневнике: 36
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 8045
По умолчанию

Планку ОЗУ пробывал в другой слот вставлять? Сколько вообще планок оперативы? И ПОСЛЕ ЧЕГО ВСЁ НАЧАЛОСЬ?
Max вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 00:49.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.