Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 24.01.2010, 01:48   #1 (permalink)
fadar
Новичок
 
Регистрация: 23.01.2010
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
Question "Нет сигнала" при загрузке компьютера

Подскажите пожалуйста со следующей проблемой. При включении компьютер запускается, издает нежные звуки загружающейся винды, но на экране лишь no signal. После его тотальной чистки он заработал опять, однако через некоторый промежуток времени он начал самопроизвольно перезагружаться. При выключении история с no signal. Но когда он постоит какое то время он включается. Я прочистил все: слоты под видюху, кулер камня, саму видюху, мать как мог, источник питания продул, внешние разбемы. Кстати мышь с клавой тоже иногда отказывают. Есть идеи?
fadar вне форума   Ответить с цитированием

Старый 24.01.2010, 01:48
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Решить проблему можно с помощью просмотра схожих обсуждений

Пропали кнопки "Вперёд", "Назад" и "Вверх"
Видеокамера SONY записывала в формате в "mpg", а теперь стала в "m2ts". Почему?
Сообщение "нет сигнала" на мониторе при включении

Старый 24.01.2010, 17:31   #2 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,403
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

конфиг пк напишите, + на материнки встроеное видео есть?

*,,материнская плата как надо в кейсе сидить? болты как надо закручены?
+ болт крепления видео карты в нормальном состояние крепления?

*,сделайте проверку с другим бп.

*,какие температуры видео и остального? после чистки пасту мазали?(на радиаторы охлаждения.)

++ проверьте, если есть вздутые конденсаторы на видео карте, и материнской плате..

Заменил название темы
Eli вне форума   Ответить с цитированием
Старый 17.04.2014, 22:06   #3 (permalink)
1313
Новичок
 
Регистрация: 17.04.2014
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию нет сигнала

компьютер плохо работал(не устанавливались драйвера на видеокарту)-игры не запускались,а если и запускались-то играть было невозможно. решили переустановить винду и всё,вроде, благополучно,но при перезагрузке она как-бы зависает.... внизу подсказки delete или f1 для продолжения. пробовали оба в одном случае ничего не выходит в другом продолжает запускать виндовс, но после пишет, что нет сигнала. провода все нормальные и хорошо прикрученны
1313 вне форума   Ответить с цитированием
Старый 18.04.2014, 21:40   #4 (permalink)
groks
Member
 
Регистрация: 25.06.2010
Сообщений: 2,810
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 2725
По умолчанию

1. Не некропостить. Теме более трёх лет. Создать свою.
2. Привести конфигурацию железа.
3. Указать ОС.

А если экстрасенсорным методом - видеркарта померла.
groks вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 10:52.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.