Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 05.10.2009, 18:02   #1 (permalink)
ШуриK
Member
 
Аватар для ШуриK
 
Регистрация: 05.02.2009
Сообщений: 2,603
Записей в дневнике: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 1165
По умолчанию Отсутствует звук на компьютере

Материнка MSI k8n platinum, диска с дровами нет, скачал с сайта, все установилось норм, ошибок не выдает, все отрегулировано, а звука нет.
ШуриK вне форума   Ответить с цитированием

Старый 05.10.2009, 18:02
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Форум наполнен схожими обсуждениями

Пропал звук на компьютере
Не работает звук на компьютере
Отсутствует звук в Windows 7.

Старый 05.10.2009, 18:40   #2 (permalink)
Weles
Лентяй
 
Аватар для Weles
 
Регистрация: 13.04.2009
Сообщений: 16,501
Записей в дневнике: 29
Сказал(а) спасибо: 15
Поблагодарили 79 раз(а) в 12 сообщениях
Репутация: 23446
По умолчанию

А аудиоустройство, подключаемое к выходу нормально работает?
Weles вне форума   Ответить с цитированием
Старый 05.10.2009, 18:43   #3 (permalink)
Le}{a
Специалист
 
Аватар для Le}{a
 
Регистрация: 06.03.2007
Сообщений: 2,756
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 608
По умолчанию

Цитата:
Сообщение от weles Посмотреть сообщение
А аудиоустройство, подключаемое к выходу нормально работает?
я думаю это и послужило причиной создать топик)) в панели управления проверить, чтобы устройство для вывода стояла именно встроенная звуковуха, а не какое-нибудь устройство windows
Le}{a вне форума   Ответить с цитированием
Старый 05.10.2009, 18:47   #4 (permalink)
ШуриK
Member
 
Аватар для ШуриK
 
Регистрация: 05.02.2009
Сообщений: 2,603
Записей в дневнике: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 1165
По умолчанию

Дак яж говорю, все перепробывал, все настройки сделал, и устройство вывода правильное, а звука нет
ШуриK вне форума   Ответить с цитированием
Старый 05.10.2009, 18:49   #5 (permalink)
Weles
Лентяй
 
Аватар для Weles
 
Регистрация: 13.04.2009
Сообщений: 16,501
Записей в дневнике: 29
Сказал(а) спасибо: 15
Поблагодарили 79 раз(а) в 12 сообщениях
Репутация: 23446
По умолчанию

Я не так выразился, имел ввиду колонки/наушники/усилитель
Weles вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 05.10.2009, 18:51   #6 (permalink)
ШуриK
Member
 
Аватар для ШуриK
 
Регистрация: 05.02.2009
Сообщений: 2,603
Записей в дневнике: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 1165
По умолчанию

Да и колонки норм играют и наушники, сам аудио порт тоже норм должен быть, т.к. при подключении штекера в колонках хрип идет.
ШуриK вне форума   Ответить с цитированием
Старый 05.10.2009, 19:04   #7 (permalink)
Weles
Лентяй
 
Аватар для Weles
 
Регистрация: 13.04.2009
Сообщений: 16,501
Записей в дневнике: 29
Сказал(а) спасибо: 15
Поблагодарили 79 раз(а) в 12 сообщениях
Репутация: 23446
По умолчанию

Ну если только дрова криво встали, или версия не та.
Weles вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
аудиоустройство

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 21:26.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.