Технический форум
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 12.01.2017, 16:21   #1 (permalink)
kepppp54
Новичок
 
Регистрация: 12.01.2017
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Проблемы с запуском ПК

При нажатии на ПУСК вентиляторы начинают крутиться и через 30 сек останавливаются. Если зажать кнопку РЕЗЕТ и нажать ПУСК - тогда вентиляторы продолжают крутиться, но запуска ВИНДЫ не происходит. Что может быть? Материнка M2N-XE.
kepppp54 вне форума   Ответить с цитированием

Старый 12.01.2017, 16:21
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Имеет смысл обратить внимание на схожие топики

Проблемы с запуском.
проблемы с запуском ХР
Проблемы с запуском W7

Старый 12.01.2017, 16:41   #2 (permalink)
psysop
Member
 
Аватар для psysop
 
Регистрация: 31.03.2012
Сообщений: 861
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 936
По умолчанию

Либо блок питания либо конденсаторы на материнке. Если задаете такой вопрос то рекомендую обратится в сервис центр.
psysop вне форума   Ответить с цитированием
Старый 12.01.2017, 16:48   #3 (permalink)
kepppp54
Новичок
 
Регистрация: 12.01.2017
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Прочитал. Это все не о том. При зажатии РЕЗЕТ и нажатии на ПУСК вентиляторы крутятся не останавливаясь, но экран темный. Ни Винда не запускается, ни в Биос выйти не могу. Видеокарта рабочая - проверял на другом компе. Отключал поочередно все, что прицеплено к материнке - не помогло.
kepppp54 вне форума   Ответить с цитированием
Старый 12.01.2017, 16:50   #4 (permalink)
kepppp54
Новичок
 
Регистрация: 12.01.2017
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Блок питания менял. Конденсаторы не вздутые.
kepppp54 вне форума   Ответить с цитированием
Старый 12.01.2017, 16:51   #5 (permalink)
kepppp54
Новичок
 
Регистрация: 12.01.2017
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Сервис в 300 км от нас.
kepppp54 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 12.01.2017, 16:52   #6 (permalink)
highman
Banned
 
Регистрация: 30.05.2013
Адрес: Кишинёв
Сообщений: 8,792
Записей в дневнике: 1
Сказал(а) спасибо: 13
Поблагодарили 201 раз(а) в 87 сообщениях
Репутация: 52995
По умолчанию

Цитата:
Сообщение от kepppp54 Посмотреть сообщение
Прочитал. Это все не о том.
О чём не о том? Что блок питания мог полететь, конденсаторы вспухнули/лопнули - не о том?
А батарейку биоса проверил7 Или она тоже не о том? Севшая батарейка часто не даёт стартануть компу.
highman вне форума   Ответить с цитированием
Старый 12.01.2017, 17:17   #7 (permalink)
kepppp54
Новичок
 
Регистрация: 12.01.2017
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Блок питания поменял на новый. Батарею поменял. Кондеры не вспухшие.
kepppp54 вне форума   Ответить с цитированием
Старый 12.01.2017, 17:19   #8 (permalink)
highman
Banned
 
Регистрация: 30.05.2013
Адрес: Кишинёв
Сообщений: 8,792
Записей в дневнике: 1
Сказал(а) спасибо: 13
Поблагодарили 201 раз(а) в 87 сообщениях
Репутация: 52995
По умолчанию

Замкнуть контакты на материнке без кнопки или поменять их местами.
После чего началось хоть? Электричество выключили, вирусы были, ногой системник ударил?
Кстати, спикер есть? Какие сигналы при попытке старта?
highman вне форума   Ответить с цитированием
Старый 12.01.2017, 17:39   #9 (permalink)
kepppp54
Новичок
 
Регистрация: 12.01.2017
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

попробую последние советы завтра. С чего началось - не знаю, комп не мой.
kepppp54 вне форума   Ответить с цитированием
Старый 12.01.2017, 17:41   #10 (permalink)
kepppp54
Новичок
 
Регистрация: 12.01.2017
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Спикер никаких сигналов не выдает. Происходит опрос клавы и на этом вентиляторы тухнут. Клаву менял.
kepppp54 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 08:47.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.