Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 31.05.2009, 15:18   #1 (permalink)
FILL
Новичок
 
Регистрация: 31.05.2009
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Причины сбоев компьютера и устранение

У меня сегодня случилась небольшая проблемка... во время работы на дисплее появились полосы, а через 30 сек. комп окончательно повис... после перезагрузки все было вновь норм примерно 3 мин, а потом вновь таже ситуация.... после очередной загрузки комп вообще оказывается выводить изображение на монитор...видеокарта стояла GF 7600, поменял ее на 6600 (благо была в наличии)... все тоже самое... все кулеры в норме, все платы работают (проводил диагностику всего кроме материнки)... подскажите, может кто нибудь сталкивался с данной проблемкой... помогите решить ее пожалуйста!!!
FILL вне форума   Ответить с цитированием

Старый 31.05.2009, 15:18
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Не оставляйте без внимание схожие ссылки

Без причины выключается Nokia N73
Поднятие файлов с убитых жестких и устранение причины NTDR
Сгорела материнская плата, причины

Старый 31.05.2009, 19:36   #2 (permalink)
FILL
Новичок
 
Регистрация: 31.05.2009
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от FILL Посмотреть сообщение
У меня сегодня случилась небольшая проблемка... во время работы на дисплее появились полосы, а через 30 сек. комп окончательно повис... после перезагрузки все было вновь норм примерно 3 мин, а потом вновь таже ситуация.... после очередной загрузки комп вообще оказывается выводить изображение на монитор...видеокарта стояла GF 7600, поменял ее на 6600 (благо была в наличии)... все тоже самое... все кулеры в норме, все платы работают (проводил диагностику всего кроме материнки)... подскажите, может кто нибудь сталкивался с данной проблемкой... помогите решить ее пожалуйста!!!
PS. стоит WinXP SP3.... обнуление BIOS тоже не помогло.... при включении БИОС тоже не грузится....
FILL вне форума   Ответить с цитированием
Старый 31.05.2009, 20:29   #3 (permalink)
ilevar
Member
 
Аватар для ilevar
 
Регистрация: 15.02.2009
Сообщений: 1,188
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 1956
По умолчанию

Проверь, все как здесь написано
ilevar вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
видеокарта, обнуление bios

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 06:59.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.